Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von whitezero87
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB//NDT

    Ort
    Dessau
    Registriert seit
    09.08.2010

    Frage 1.8.TFSI 170PS MT klingt nach Kaltstart unter 5°C wie ein Diesel

    Hallo,

    mein B8 nagelt nach dem Kaltstart unter 5°C. Es kommt aus dem linken Bereich des Motors (KAT-Seite)

    Ab und an macht er absolut keine Geräusche und läuft normal.

    Sobald der Motor etwas Temperatur hat, klingt er völlig normal. Geräusche ändern sich auch nicht bei D/R/N/P

    Ist das bei dem Motor normal ?

    Video 1 nach Kaltstart Motorhaube geöffnet und an der Kat-Seite gehalten

    https://youtu.be/t9DUPIIKI6s

    Video 2 1min nach Kaltstart mit leichten Gas drücken

    https://youtu.be/hiuejh5J8iw

  2. #2
    Benutzer Avatar von whitezero87
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB//NDT

    Ort
    Dessau
    Registriert seit
    09.08.2010
    Hier nochmal ein besseres Video.
    https://youtu.be/r2tCcB1TFcM

    Scheint linksseitig Ecke Spritzwand zu kommen.

  3. #3
    bubi37
    Gast
    Was für Öl fährst du?
    Gruß Andreas

  4. #4
    Benutzer Avatar von whitezero87
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB//NDT

    Ort
    Dessau
    Registriert seit
    09.08.2010
    ROWE HIGHTEC SYNTH RS SAE 0W-40

  5. #5
    bubi37
    Gast
    Dann liegt es nicht am Öl.
    Hydrostößel?
    Gruß Andreas

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Halte mal einen Schraubenzieher auf verschiedene Stellen an der Hochdruckpumpe, beim Ventildeckel und geh mit dem Ohr auf den Griff. So kannst Du ev. die Stelle besser lokalisieren. Ein Stethoskop wäre natürlich noch besser.

    Hast Du den Fehlerspeicher mal ausgelesen, insbesondere den Hochdruckkraftstoffdruck?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Benutzer Avatar von whitezero87
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB//NDT

    Ort
    Dessau
    Registriert seit
    09.08.2010
    Fehlerspeicher ist leer und der Kraftstoffdruck stimmt mit den Soll-Werten überein

  8. #8
    Benutzer Avatar von TomS84
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Ort
    Österreich/OÖ
    Registriert seit
    26.06.2008
    Hi.Bist du hier weiter gekommen?
    Ich besitze jetzt auch einen 1.8Tfsi.
    Nagelt bei dir im Sommer nichts usw?
    Ich besitze als Zweitwagen noch den 1.8T.Dieser ist wesentlich leiser.
    Danke gruß

  9. #9
    Benutzer
    Modell
    Audi S4 8E/B7
    Bauform
    Limousine
    Baujahr
    2014
    Motor
    1.8 T
    MKB/GKB
    BWE/HHD

    Registriert seit
    29.05.2018
    Hi, ich habe das gleiche "Nageln" beim 2.0 TFSI. Bei kaltem Motor sehr schlimm und bei warmem etwas besser. Hydrostössel hatte ich auch getauscht. Wurde etwas besser, aber das kann von der Kette am Nockenwellenversteller kommen.

  10. #10
    Benutzer Avatar von TomS84
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2013
    Motor
    1.8 TFSI
    MKB/GKB
    CJEB

    Ort
    Österreich/OÖ
    Registriert seit
    26.06.2008

    1.8.TFSI 170PS MT klingt nach Kaltstart unter 5°C wie ein Diesel

    Hallo.Danke für die Antwort.
    Ich habe mit dem Stethoskop den Motor etwas „abgehört“.Sehr schwer zu orten.
    Ich hätte auch gesagt dass es von der Gegend vom Nockenwellenversteller kommt.Es ist wirklich noch sehr leise aber wennn ich z.b bei einer Wand oder so mit dem Auto stehe hört man es dennoch leicht klackern.
    Ich glaub als erstes sollte einmal das blöde longlife Öl raus.(noch vom Vorbesitzer)Glaub da sind wir uns einig.
    Gruß
    Geändert von mounty (21.09.2018 um 09:26 Uhr)

Ähnliche Themen

  1. 8K/B8 - 2.0TDI 170PS DPF, nach Kaltstart geht er aus beim anfahren / rückwärtsfahren
    Von blackplanet im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 04.01.2015, 14:40
  2. 8E/B7 - Im Leerlauf wird man durchgeschüttlet ... und 2.0 TFSI klingt wie ein alter Diesel
    Von Dormelchen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 39
    Letzter Beitrag: 29.04.2014, 13:48
  3. 8D/B5 - Motor klingt wie ein Diesel!
    Von mitoX92 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 41
    Letzter Beitrag: 23.05.2011, 01:47
  4. 8D/B5 - Nach Kaltstart hört sich des an wie ein undichter Auspuff. Was ist des?
    Von STC-leX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 09.02.2011, 13:45
  5. Re: Hört sich nach dem Starten an wie ein Diesel :(
    Von Freemen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 28.11.2005, 10:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •