Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAGA

    Registriert seit
    14.08.2016

    Thermostat defekt? Temp schwankt

    Hi. Folgendes Fehlerbild habe ich im Winter. Wenn ich bei den heutigen Temperaturen los fahre, bin ich nach ca 15 min bei 90° bei 67-70° Öltemperatur. Im Stadtverkehr passiert es dann, dass wenn ich die Heizung einschalte, dass die Wassertemperatur zwischen 70-80 fällt. Die Öltemperatur bleibt dann zwischen 65-77° stehen. Stelle ich die Heizung ab, komme ich binnen 2 min wieder auf die 90° - schalte ich diese wieder ein, selbes Spiel wie vorher. Mache ich das ganze auf der Autobahn, passiert gar nichts. Die Temperatur bleibt konstant bei 90° (Öl 95-100)

    Fahre den Wagen seit 2 Wintern - war immer so.

    Hat mein Thermostat etwas? Im sommer habe ich die Probleme logischerweise nicht, da die Heizung aus ist. Fehlerspeicher ist auch leer. Der B8 hat ja keinen Kreislaufzuheizer mehr. Kann es einfach sein, das das normal ist bei den Temperaturen?

    LG

  2. #2
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Hallo, ich habe den gleichen Motor im Exeo, da ist die Schwankung der Anzeige normal und die Frage kommt alle 2 Wochen im Winter im Forum aufs Neue.
    (Thermostat und Zusatzpumpe wurden bei mir auch geprüft)
    B4, B5, B7 & Exeo ST, (B8)

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Quattro- Beitrag anzeigen
    Hat mein Thermostat etwas? Im sommer habe ich die Probleme logischerweise nicht, da die Heizung aus ist. Fehlerspeicher ist auch leer. Der B8 hat ja keinen Kreislaufzuheizer mehr. Kann es einfach sein, das das normal ist bei den Temperaturen?
    Ist normal, da der Diesel nicht genug Abwärme erzeugt und die Heizung bei langsamer Fahrt zuviel Wärme aus dem Kühlkreislauf abzieht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAGA

    Registriert seit
    14.08.2016
    alles klar danke euch

Ähnliche Themen

  1. 8D/B5 - Nach Temp. Messer Wechsel für Kühlflüssigkeit bleibt Temp. immer unter 90°
    Von ichundaudi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 07.03.2013, 07:44
  2. 8D/B5 - Temperaturanzeige schwankt - Thermostat defekt??
    Von ras-man im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 03.01.2012, 12:26
  3. 8E/B7: Temp anzeige schwankt bischen ! Normal ?
    Von skills79 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 01.06.2009, 14:25
  4. 8E/B7 1.8Turbo zieht teilweise nicht, Temp. Sensor defekt?
    Von ansgar im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 22.05.2009, 13:05
  5. 8D/B5: Nach Thermostat Wechsel Temp. zu hoch?
    Von valentino im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 20.05.2008, 19:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •