Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011

    S4 BBk Drehzahl steigt alleine ohne Last ( Standgas)

    Hallo. Habe seit geraumer Zeit das Problem (S4 b6 EZ 2003) das bei erreichen der Betriebstemperatur (90 grad) der Motor nach dem Auskuppeln z.b an einer Ampel ins Standgas fällt (ca. 780 U/min) und dann bis kurz vor dem Stillstand langsam und stetig auf knapp 1000 U/min steigt und beim kompletten Stillstand auf 850 U/min bleibt. Vorher hatte ich das nie. Bevor das auftrat hatte ich gewisse Zeit das ESP /ABS Symbol im FIS aufleuchten ohne Fehler im Fehlerspeicher. Nach einiger Zeit ist es von alleine erloschen. Diverse Teile habe ich nach Foren Info´s getauscht. Ohne erfolg. Das Komplette Ansaugsystem samt Ansaugbrücke habe ich auf Falschluft mit Bremsenreiniger abgesucht. Auch das ohne erfolg. Was mir aufgefallen ist das der Leerlauf Problemlos funktioniert solang die Betriebstemperatur nicht erreicht ist. Bis ca. 70 Grad ist das Standgas top und pendelt sich ohne Anstieg auf 780 U /min ein. Bei erreichen der Betriebstemperatur sollte die Standdrehzahl ca. 780 U/min betragen.

    Vllt könnt ihr mir helfen ... bin Ratlos..

    Ausgetauscht wurden:

    - LMM
    - Bremslichtschalter
    - Kupplungsschalter
    - G62 Kühltemperatursensor
    -Drosselklappe wurde auch gereinigt.

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003

    S4 BBk Drehzahl steigt alleine ohne Last ( Standgas)

    Ich würde mal die Werte des G62 auslesen was der bei warmem Motor für einen Wert ans Motorsteuergerät ausgibt.

    Auch wenn der neu ist!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    Denn alten hab ich auslesen lassen.. Da wurde mir gesagt das er die die Temp. korrekt wiedergibt. Bei dem Aktuellen hab ich mit meinem "Graffel" Auslese gerät zu mindest die OBD Temp. auslesen könne. Die hat 102 grad betragen. Oder meinst du die Werte die das Motorsteuergerät benötigt?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Na es ist ja nen Doppeltemperaturgeber, in deinem Falle wäre halt wichtig zu wissen welche Werte ans Motorsteuergerät geliefert werden, denn das Kombiinstrument zeigt ja Warm an.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    @monty.. wollte fragen bzgl. der KGE. Als ich denn G62 getauscht habe stellte ich fest das die Schläuche zu KGE recht vergilbt waren. Nun habe ich gelesen das es auch an der KGE liegen kann wenn der Motor Drehzahlschwankungen im Stand hat. Nun habe getestet wie das Vakuum ist wenn ich bei Laufenden Motor .. es herrscht ein Vakuum das es erschwert denn Deckel zu lösen und die Motordrehzahl steigt sofort.. desweiteren hört mann dann ein Zischen auf dem bereich des KGE.. dann sollte dies defekt sein.. oder?

  6. #6
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    So, KGE ventil getausch.. auch keine Besserung davon.. nur das man jetzt geräusche vom KGE immer Wahrnimmt. Was ich nun fragen wollte ist ob das N80 Ventil immer Taktet oder nur nach gewisser Zeit im Stand..so ist es bei mir zumindest.. Hier noch ein Paar werte die ich allsamt ( bis auf Temp. und Gas/Masse) nicht verstehe.. am Donnerstag wird er wieder über VCDS ausgelesen .. dann aber richtig. Sprich alle werte..

    Hier die Werte die ich mal zusammengetragen habe wenn er Kalt ist und bei Betriebstemp:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0037.jpg 
Hits:	14 
Größe:	120,7 KB 
ID:	328644Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0039.jpg 
Hits:	11 
Größe:	117,8 KB 
ID:	328645Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0040.jpg 
Hits:	11 
Größe:	112,1 KB 
ID:	328646Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0042.jpg 
Hits:	9 
Größe:	117,3 KB 
ID:	328647Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0043.jpg 
Hits:	9 
Größe:	111,5 KB 
ID:	328648Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0044.jpg 
Hits:	7 
Größe:	115,8 KB 
ID:	328649Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0051 - Kopiert.jpg 
Hits:	8 
Größe:	130,4 KB 
ID:	328650Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0052.jpg 
Hits:	8 
Größe:	130,0 KB 
ID:	328651Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0053.jpg 
Hits:	8 
Größe:	126,1 KB 
ID:	328652Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0053.jpg 
Hits:	8 
Größe:	126,1 KB 
ID:	328652Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	DSC_0055.jpg 
Hits:	8 
Größe:	131,9 KB 
ID:	328653

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Ich bin echt am Verzweifeln.. mittlerweile bin ich am Standpunkt das der S4 mein letzter Audi sein wird.. bei jeden Audi davor hatte ich in Standgas bzw Leerlaufprobleme.. und jedesmal waren keine Fehler hinterlegt und jedesmal meinten alle um mich rum der hat nichts bis Sie selbst gefahren sind.. einfach nur Nervig.. wenn man bedenkt das mittlerweile so viel Elektronik Einzug gehalten hat das alles Komfortabler machen sollte..

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das N80 taktet nur bei bestimmten Betriebsbedingungen kontinuierlich, ansonsten kann es auch mal ruhig sein. Kann dir jetzt nicht definitiv sagen ob es bei deinem Motor zu 100% genauso ist, das aber ist die Beschreibung eines anderen Motorkennbuchstabens aus dem A4:

    Ist die Lambdaregelung aktiv, dann wird die Tankentlüftung geregelt. Die Entlüftung des Aktivkohlebehälters ist 12 Minuten aktiv (getaktet) und 1 Minute geschlossen.

    Ist die Lambdaregelung nicht aktiv, dann wird die Tankentlüftung gesteuert. Die Entlüftung des Aktivkohlebehälters erfolgt getaktet über ein vorgegebenes Tastverhältnis.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    ok...

    War heute beim und hab vorsichtshalber denn Bremslichtschalter Original geholt.. und getauscht..ohne erfolg.. fragte gleich mal nach dem Doppeltemp. geber G62.. die meinten der Kostet 39€.. recht viel finde ich.. ich hab meinen bei ATP für 15 € gekauft..auch der war von FEBI.. gibt es da doch unterschiede.. außer beim Preis ^^
    Geändert von mounty (28.02.2018 um 00:04 Uhr)

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also wir hatten hier im Forum schon diverse ausm Zubehör die nicht richtig funktioniert haben und ich würd dann mal bei unserem Foren Händler nachfragen was der nimmt, gibt doch %.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    hat jemand die Werte die der g62 bringen soll ans steuergerät..

  11. #11
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    06.11.2017
    Wurde der Fehler gefunden wegen der steigenden Drehzahl?

  12. #12
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    ne noch nicht.. wollte mir heute das Auto Dia zum auslesen holen .. nun hatten sie keins mehr (Conrad).. werde es nun bestellen.. hab mir aber Trotzdem noch mal denn Doppeltemperaturgeber (g62) original geholt. Werde denn gleich Tauschen .. evtl auch die KGE (meine alte ) wieder einbauen da die neue Geräusche macht.. Werde dann berichten wenn der montiert ist.. Hatte beim Auslesen (beim Spezl) nen Fehler im ABS Steuergerät.. Lastsignal war dort zu lesen .. hab keine Ahnung was des mit dem G62 zu tun hat..

  13. #13
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Cavalera A4 Beitrag anzeigen
    Hatte beim Auslesen (beim Spezl) nen Fehler im ABS Steuergerät.. Lastsignal war dort zu lesen .. hab keine Ahnung was des mit dem G62 zu tun hat..
    Eigentlich Nix
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  14. #14
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    hab heute Linke Bank die Zündspulen ausgetauscht.. und das KGE .. ohne erfolg..

  15. #15
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    06.11.2017
    Das war zu erwarten.
    Bei mir fängts bei ca 102 grad wassertemp an.

  16. #16
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    06.11.2017
    Tausche die Tage die Lambdasonden.

    Im Kennfeld 41 schaltet die Sondenheizung die ganze Zeit ein und aus. Fortlaufend...

  17. #17
    Erfahrener Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    caga-

    Ort
    Adelsdorf
    Registriert seit
    21.01.2012

    S4 BBk Drehzahl steigt alleine ohne Last ( Standgas)

    Das sollte normal sein denk ich also die Heizung ein und aus

  18. #18
    Benutzer Avatar von Cavalera A4
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Burglengenfeld
    Registriert seit
    22.01.2011
    Ich bin durch mit dem Thema.. meiner ist nun weg...

  19. #19
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    06.11.2017
    Auto verkauft? Für?

Ähnliche Themen

  1. 8D/B5 - Drehzahl steigt beim Auskuppeln
    Von 2Fast im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 22.12.2014, 18:29
  2. 8E/B6 - Drehzahl steigt im Stand
    Von Nathalie419 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 07.07.2014, 20:35
  3. 8D/B5 - problem mit drehzahl im standgas audi a4 1.8 20v
    Von Derspanier im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 05.11.2013, 10:22
  4. 8D/B5 - ADR:Drehzahlschwankung,Drehzahl steigt im Leerlauf auf 4000U/min und fällt und steigt
    Von Powermichi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 03.12.2010, 19:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •