Ergebnis 1 bis 3 von 3
  1. #1
    Erfahrener Benutzer Avatar von hochsal
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL HUN

    Ort
    WT-79725
    Registriert seit
    19.08.2011

    Lufmassenmesser TT problem

    Hallo
    Beim Kumpel stottert der TT bj99 wenn er warm ist zieht nicht richtig.
    Lufmassenmesser wurde gewechselt.
    Im Fehlerspeicher kommt.

    1 Fehler gefunden:
    16486 - Luftmassenmesser (G70)
    P0102 - 35-00 - Signal zu klein

    Was kann ich tun?

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/GBD

    Ort
    Mülheim an der Ruhr
    Registriert seit
    10.10.2015
    Hi,

    schau dir mal die Kontakte, den Stecker und das Kabel vom LMM an.
    Was für einen LMM habt ihr verbaut?

  3. #3
    Erfahrener Benutzer Avatar von hochsal
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL HUN

    Ort
    WT-79725
    Registriert seit
    19.08.2011
    Zitat Zitat von Sulaco Beitrag anzeigen
    Hi,

    schau dir mal die Kontakte, den Stecker und das Kabel vom LMM an.
    Was für einen LMM habt ihr verbaut?
    Glaub Bosch ist es

Ähnliche Themen

  1. 8E/B7 - Im quattro EIBACH FEDERN 45/35 eingebaut mit B5 Federteller Problem Problem
    Von meinSlineB7quattro im Forum Fahrwerk
    Antworten: 5
    Letzter Beitrag: 04.09.2010, 20:08
  2. Antworten: 13
    Letzter Beitrag: 25.07.2009, 13:49
  3. 8E: Problem mit Maqma Radio nach Einbau!(Radio geht immer aus)! CANBus Problem?
    Von kafelnik im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 21.02.2007, 11:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •