Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 34
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010

    Bremspedal bzw. Bremse gibt beim Bremsen einen Ruck nach (während der Fahrt)

    Hallo,

    bei meinen Audi A4 8E B6 TDI 1.9, Bj. 12/2002 gibt das Bremspedal beim Bremsen während der Fahrt mit einen leichten Ruck nach. Danach wird es abgebremst, aber vorerst nicht mit "voller Kraft".

    Das ist jedoch nicht immer.
    Was ich bisher beobachten konnte ist, dass es meist nach einer Fahrstrecke passiert, bei welcher ich das Pedal längere Zeit nicht betätigen und dann stärker abbremsen musste (z.B. Autobahnfahrt; bremsen in der Ausfahrt). Ab und zu war es aber auch bei normalen Fahrten.


    Ich meine, dass bei diesem Bremsvorgang das ABS auch kurz rattert. Das ABS Zeichen (bzw. das Zeichen, welches anzeigt, wenn die Räder bei starken Bremsen blockieren würden) leuchtet aber nicht aber nicht auf und die Räder blockieren auch nicht.


    Die Bremsbeläge und Bremsscheiben sind gut. Die Bremsleitungen wurden erneuert. Die Bremssättel sind leichtgängig. Ein hinterer Bremssattel wurde ausgetauscht. Der andere geht auch.


    Entlüftet wurde es in einer Audiwerkstatt. Jedoch nur durch anschließen des "Entlüftergerätes" am Bremsflüssigkeitsbehälter und öffnen der Entlüfterschrauben.

    Ich meine, dass ich irgendwo gelesen haben, dass man nach einen Wechsseln von Bremsbauteilen anders entlüften muß bzw. auch die ABS-Pumpe. Dies hätte ich in der Werkstatt angesprochen, die meinten aber "normales" Entlüften reicht aus.

    An was könnte dies liegen?
    Was könnte hier defekt sein?
    Ist die "normale" Entlüftung ausreichend?

    Vielen Dank
    Viele Grüße
    AvantiAvanit
    Es ist kein Flattern von den Bremsscheiben

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ja normale Entlüftung ist völlig ausreichend bei den bislang vorgenommenen Arbeiten. Also auch wenn ich mir nach deiner Beschreibung nicht so richtig was vorstellen kann könnte ich mir vorstellen das es ein Problem mit dem Bremskraftverstärker oder der Unterdruckpumpe dafür ist.

    Würde mal die Unterdruckversorgung testen und alle Schläuche sowie die Durchführung in der Spritzwand anschauen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Danke.
    Werde mir morgen mal die Sachen anschauen, ob man evtl. von außen was am Bremskraftverstärker/Hauptbremszylinder sieht.
    Muß mich noch einlesen, wie ich die Unterdruckpumpe testen kann.

    Kann man mit VCDS etwas testen? (denke aber wahrscheinlich nicht; könnte mir vorstellen, dass es eher ein mechanisches Problem ist)

    PS:
    Leider konnte ich den Fehler nicht anders beschreiben.
    Evlt. noch:
    Beim Drücken des Bremspedales spüre ich einen normalen Gegendruck, welcher dann kurzzeitig nachläst (dies ist der Ruck; als wie wenn etwas klemmt) und sich dann wieder aufbaut. Die Bremswirkung ist aber nicht sofort danach in gewohnter Stärke vorhanden.
    Wie gesagt, ist der Fehler nicht immer.

  4. #4
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Moin! Ich würde mal auf einem Bremsenprüfstand mit abgeklemmten Bremskraftverstärker prüfen. Ist der Ruck den du beschreibst nicht vorhanden so kannst du von einem defekten Bremskraftverstärker ausgehen. Möglicherweise klemmt ein Ventil das verzögert öffnet. Vorausgesetzt natürlich das die Unterdruckpumpe auch Unterdruck erzeugt (einfach mit Daumen prüfen, entweder saugt sie oder nicht) und alle anderen Teile sind in Ordnung! Die Entlüftung der Bremse wurde korrekt durchgeführt, wenn alle vier Ventile entsprechend geöffnet wurden.
    Gruß

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Würde ich das bei abgeklemmten Bremskraftverstärker immer feststellen können?
    (Das Problem ist, dass der Fehler nicht immer bzw. nicht so oft ist. Meiß nach längerer Fahrstrecke ohne Betätigung der Bremse)

    Die Unterdruckpumpe teste ich morgen auf jedenfall mal.
    Kann ich den Schlauch zum Testen einfach abziehen?

    Ich hoffe, dass die Bremse in der Audiwerkstatt richtig entlüftet wurde.
    Ich kann es aber selber nochmal entlüften (ich kann mir ein Entlüftungsgerät in der Nachbarschaft mal ausleihen)
    Reihenfolge? rechts HINTEN; links HINTEN; rechts VORN; links VORN?

  6. #6
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Im Prinzip merkst du den Einsatz des Bremskraftverstärker bei Anlassen des Motors mit getretener Bremse. Wenn der Effekt ähnlich ist wie der, den du beschreibst und das während der Fahrt Auftritt so gehe vom Verstärker aus. Allerdings rate ich dir davon ab im öffentlichen Stassenverkehr mit abgeklemmter Unterdruckpumpe zu fahren! Bestenfalls auf einem Privatgelände mit langsamer Fahrt!
    Bei der Entlüftung wird eigentlich immer der am weitesten vom Hauptbremszylinder entfernte Radbremszylinder angefangen. Hinten Rechts, hinten links, vorne rechts und dann vorn links. Beim pumpen mit Bremspedal niemals weiter durchtreten als mit Bremsdruck, andernfalls geht dir der HBZ kaputt (98%) Ich würde aber erstmal die Finger davon lassen, die Werkstatt muss dafür geradestehen was sie gemacht hat. Die Geräte arbeiten eigentlich sehr zuverlässig! Wenn du der Meinung bist das Luft in der Anlage ist —> gehe wieder zur Audi Werkstatt und verlange eine Überprüfung. Wenn du zwei, drei mal treten musst um Druck aufzubauen ist Luft im Spiel. Die hast du dann aber nicht Sporadisch sondern permanent im System und lässt den Fehler zu jederzeit reproduzieren. Entfällt aber deiner Beschreibung nach. Spricht eigentlich für den Bremskraftverstärker! Bevor du dir eine neue Vakuumpumpe anschwatzen lässt: Wechsel lieber den BKV!

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Wenn der Bremskraftverstärker bei Anlassen des Motors mit getretener Bremse einsetzt ist eher anders.
    Da merkt man, dass der "feste" Widerstand nachlässt und das Pedal weiter durchgedrückt werden kann.
    Das geschieht aber eher weich.

    Meinen "Nachrücken" ist nicht weich sondern auf einen Ruck. Würde sagen so. ca. 1-2 cm was das Pedal nachgibt. Als wie wenn etwas hängt und diese Position dann überwunden wird. Das geschieht zu dem Zeitpunkt (bzw. Pedalstellung) an dem normalerweise der Widerstand vom normalen Bremsedrücken einsetzt.

    Kann man von der Unterdruckpumpe nicht einfach den Schlauch (oder sind mehrere Angeschlossen?) abziehen, dann den Motor starten und und den Finger auf die Pumpe halten um zu fühlen ob ein Unterdruck aufgebaut wird? Oder kann ich die Unterdruckpumpe nur während der Fahrt testen?
    Muß sie morgen erst mal suchen und anschauen.

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Bremskraftverst.jpg 
Hits:	20 
Größe:	253,0 KB 
ID:	328251

    Ist das der Unterdruckschlauch (grüner Pfeil) und kann ich ihn einfach abziehen um festzustellen ob der Unterdruck vorhanden ist?
    Geht das schwer bzw. kann hier leicht etwas abbrechen?



    Äußerlich ist mir aufgefallen, dass auf dem Bremskraftverstärker von der Schraube aus nach unten der Lack weg steht (roter Bereich). Evlt. ist hier etwas undicht?
    Evlt. ist auch nur beim Befüllen mal etwas daneben gegangen und Bremsflüssigkeit nach unten gelaufen.
    Unter dem aufstehenden Lack ist aber kein Rost. Man sieht aber das blanke Metall und wegstehende Lack ging leicht weg.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20180128_102631[1].jpg  

  9. #9
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Kannst du ein mechanisches Problem vom Bremspedal zum BKV ausschließen? Lager/Aufhängung/Druckstange? Hat das Bremspedal irgendwie Spiel? Die Prüfmöglichkeit für die Unterdruckpumpe hatte ich dir bereits beschrieben: Schlauch vom BKV abziehen, Motor laufen lassen und mit dem Daumen auf den Schlauch halten. Merkst du das die Pumpe saugt, dann sollte alles gut sein. Kenne das eigentlich nur 0 oder 1, geht nicht oder geht dazwischen ist mir noch nicht untergekommen. Interessant ist der Bremsenprüfstand im Zusammenhang mit der sich verändernden Bremskraft die du beschreibst. Das siehst du nur auf einem Prüfstand. Den einwandfreien Zustand des Unterdruckschlauchs vorausgesetzt. Bist du der Funktionstüchtigkeit nicht sicher —>raus damit und neu!!
    Solltest du nicht über ausreichende Erfahrung in diesem Bereich verfügen, nimm bitte jemanden mit Erfahrung hinzu! Bremsen sind lebenswichtig! Spätestens wenn du mit 200 KMH auf der Autobahn auf ein langsames und unbeleuchtetes Fahrzeug trittst, weißt du wofür zuverlässige Bremsen gut sind!

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    >>Ist das der Unterdruckschlauch (grüner Pfeil) und kann ich ihn einfach abziehen um festzustellen ob der Unterdruck vorhanden ist?
    Geht das schwer bzw. kann hier leicht etwas abbrechen?<<
    Du hast den richtigen Schlauch, er ist in dem Gummi nur reingedrückt. Der Schlauch besteht aus hartem Kunststoff und kann brechen wenn man genug Gewalt anwendet. Durch leichte rechts Linksbewegung mit Zug von Bremskraftverstärker weg, geht er raus!
    Ob der HBZ undicht ist siehst du wenn du die zwei Schrauben rechts und links löst und ein Stück zu dir herziehst (nicht die Bremsleitung knicken). Wenn du nun mit Finger zwischen BKV und HBZ gehst, sollte dort nix feucht sein!

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von rc67freak Beitrag anzeigen
    Bei der Entlüftung wird eigentlich immer der am weitesten vom Hauptbremszylinder entfernte Radbremszylinder angefangen. Hinten Rechts, hinten links, vorne rechts und dann vorn links. Beim pumpen mit Bremspedal niemals weiter durchtreten als mit Bremsdruck, andernfalls geht dir der HBZ kaputt (98%)
    Nur mal als kleine Anmerkung, Audi gibt diese Reihenfolge vor:

    Entlüftungsreihenfolge für Links. und Rechtslenker
    1 - Bremssattel vorne links
    2 - Bremssattel vorne rechts
    3 - Bremssattel hinten links
    4 - Bremssattel hinten rechts
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Danke mounty für deine Anmerkung. Die von mir genannte Reihenfolge bezog ich aus dem was ich mal vor langer Zeit gelernt habe, auserdem nachzulesen bei Dieter Korp (Motorbuch Verlag). Es gibt aber noch die Möglichkeit dieses bei Etzold nachzulesen.
    Des weiteren ist noch kein Kunde wiedergekommen um sich über falsch entlüftete Bremsen zu Beklagen. Ich werde mal in den Repleitfaden sehen wen ich uff Arbeit bin!
    Geändert von rc67freak (28.01.2018 um 12:50 Uhr)

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Muss doch nochmal ein Bild einstellen.

    Wo soll der Schlauch ab? grüner oder roter Pfeil.

    Hätte es dort am roten Pfeil versuch. Tut sich wenig;
    wollte auch nicht zuviel Gewalt anwenden.Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Bremskraft.jpg 
Hits:	15 
Größe:	654,6 KB 
ID:	328258

  13. #13
    Erfahrener Benutzer Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Nur mal als kleine Anmerkung, Audi gibt diese Reihenfolge vor:

    Entlüftungsreihenfolge für Links. und Rechtslenker
    1 - Bremssattel vorne links
    2 - Bremssattel vorne rechts
    3 - Bremssattel hinten links
    4 - Bremssattel hinten rechts
    Ja, Audi hat dies geändert. Aber nach meinen Unterlagen erst ab Bj. 2007

    gruß teo33
    Termin in Arbeit "5. 3D-Drucker-Treffen" in Stuttgart/Esslingen

  14. #14
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Der Gummistopfen (grüner Pfeil) bleibt im BKV, der Plastikschlauch (roter Pfeil) ziehst du raus! Das geht nicht einfach aber es geht! Unter Zug leicht drehen re/li und rauf/runter Bewegung sollte sich der Schlauch abziehen lassen. Wenn du das nicht hinbekommst - lass es!

  15. #15
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Sprüh die Sache vorher mit Silikonspray ein. Etwas erwärmen mit einem Föhn kann auch helfen.
    Wenn Du es trotzdem nicht hinbekommst, trenne die Leitung irgendwo näher zum Motor hin.

    Ist das Bremspedal nach längerem Stillstand hart?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Das mit den Unterdruckschlauch muss ich vertagen. Brauche morgen das Auto, falls etwas kaputt ginge.

    Das Bremspedal ist nach längeren Stillstand hart. Auch wenn ich ein paarmal das Bremspedal pumpe (Motor aus).

    Habe gerade folgendes getestet bzw. festgestellt:

    Ein paarmal gepumpt bis Bremspedal fester ging.
    Aufs Bremspedal gedrück und drauf geblieben. Motor gestartet.
    ->das Bremspedal hat langsam nachgegeben

    denke soweit normal?

    Wenn ich aber, während der Motor läuft, aufs Bremspedal drücke gibt es immer langsam nach bis ich es ganz durchgedrück habe. Wenn ich vom Pedal gehe und wieder drauf ist es das selbe wieder.

    Ist dies auch normal?

    Habe gerade den Fehler nochmal gehabt. Diesmal aber nicht nach längerer Fahrt, sondern nach dem mehrmaligen Pedaldrücken und Testen...

    Habe also im Stand das Pedal mehrmals bei laufenden Motor gedrück (bis es etwas abgesackt ist, wie vorher beschrieben) und wieder losgelassen.
    Dann bin ich mit dem Auto langsam losgerollt (Berg) und dann auf die Bremse gestiegen (normal). Dann ist der Fehler wieder aufgetreten. Ich konnte das Pedal leichter durchdrücken und die Bremswirkung war wenig. Am Pedal meine ich eine leichte Vibration gespürt und ein leichtes rattern gehört zu haben (Nicht so stark und laut, wie wenn das ABS direkt einsetzt, wenn die Räder blockieren würden).
    Als ich vom Pedal wieder runter und dann wieder rauf gestiegen (normaler Druck) bin hat es normal gebremst.

    Kann es evtl. etwas mit dem ABS zu tun haben?

    Ich konnte den Fehler aber dann nicht nochmal herbeiführen. Das ist auch das Problem, wenn ich in eine Werkstatt fahren würde und der Fehler nicht auftaucht.

  17. #17
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von teo33 Beitrag anzeigen
    Ja, Audi hat dies geändert. Aber nach meinen Unterlagen erst ab Bj. 2007

    gruß teo33
    Weiß ja nicht was du für Unterlagen hast aber so steht es in meinen beim B6 den der Threadersteller hat drin.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  18. #18
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Könnte es sein, daß sich ein Bremsbelag verkantet oder klemmt?
    Beim Nachsehen auch gleich die Bremskolben inspizieren.

    MAL-Verschlüsse und sonstige nützliche Kleinteile abzugeben.

  19. #19
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Möglicherweise ist auch der HBZ innerlich defekt. Wenn du bis aufs Bodenblech durchtreten kannst, alle Radbremszylinder und Verschraubungen dicht sind, kannst du davon ausgehen das die Kolbendichtungen im HBZ hin sind.......

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AVF/GBA

    Ort
    Bavaria
    Registriert seit
    02.04.2010
    Bremsanlage schaue im mir nochmal genauer an. Auch die Bremskolben. Die Leitungen sollten dicht sein.

    Habe eine Erklärung gefunden, nach welcher ein absinken vom Pedal "normal" sein soll?
    http://www.autozubehoer-am-hochhaus....Bremspedal.pdf


    Mir ist noch etwas eingefallen. Bin mir aber nicht sicher ob der Fehler vorher auch schon aufgetaucht ist.

    Die vorderen Bremsschleuche waren nicht mehr gut. Habe sie austauschen müssen.
    Habe statt den Originalen Bremsleitungen Stahlflex-Leitungen eingebaut. Weil ich dachte, dass die länger halten und besser sein würden. Für mein Fahrzeug sind sie zugelassen mit ABE.

    Habe heute nochmal über die Suchmaschine manche Beiträge gefunden, dass sich diese Stahlflex negativ aufs ABS (bei einem Porsche) auswirken können. Manche haben aber keine Probleme damit.

    Könnte dies evlt. auch der Grund sein; gerade weil auch das ABS leicht rattert?

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 13.04.2016, 12:06
  2. 8E/B6 - Bremsen quitschen während der Fahrt
    Von Dome.online im Forum Bremsen
    Antworten: 11
    Letzter Beitrag: 17.01.2015, 23:08
  3. 8E/B6 - Bremse wird während der Fahrt fest
    Von denis_g_v im Forum Bremsen
    Antworten: 6
    Letzter Beitrag: 10.02.2013, 22:20
  4. 8D/B5 - Bremspedal gibt nach beim Bremsen b5 2.5tdi
    Von Witos im Forum Bremsen
    Antworten: 9
    Letzter Beitrag: 10.10.2012, 11:49
  5. Antworten: 8
    Letzter Beitrag: 21.11.2010, 19:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •