Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    19.01.2018

    Halogen Schweinwerfer flimmern

    hi zusammen,

    ich war heute in der Werkstatt. Auf beiden Halogenschweinwerfer flimmert es, egal ob Motor eingeschaltet oder nicht. Ich hatte bisher keine Probleme damit (fahre den A4 schon 7 Jahre ).

    Deutet dies auf das Steuergerät hin?

    Die Standlichter sind regelmässig hin, die halten kaum 2-3 Monate dann sind beide hin, ist wohl eine Krankheit des A4 8E B6.

    Vielen Dank für die Hilfe & Grüsse,

    Adrian

    -> Es wurde im Sommer 2017 eine neue Batterie verbaut.
    Geändert von adrian138 (20.01.2018 um 10:43 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Da würd ich mal die Lima prüfen lassen, weder haben die Halogenscheinwerfer nen Steuergerät noch dürfen die Standlichtbirnen alle 2-3 Monate defekt sein, könnte nen Spannungsproblem sein.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - Halter Schweinwerfer abgebrochen
    Von porschefs im Forum Beleuchtung
    Antworten: 24
    Letzter Beitrag: 05.03.2011, 00:50
  2. Bunte Schweinwerfer - B5
    Von Hattiho im Forum Beleuchtung
    Antworten: 6
    Letzter Beitrag: 22.03.2009, 22:24
  3. Antworten: 10
    Letzter Beitrag: 11.02.2009, 20:03
  4. 8E/B6: A5 Schweinwerfer LOOK bald von FK uns co.
    Von Patriot im Forum Beleuchtung
    Antworten: 19
    Letzter Beitrag: 22.08.2007, 15:32

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •