Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    02.01.2018

    Audi A4 B5 1.8T Motorfehler

    Hallo liebe A4 Freunde habe ein Problem mit meinem A4 B5 1.8T

    Hauptproblem wodurch ich ins gebrübeln gekommen bin sind 13liter Verbrauch bei entspannter Fahrweise.
    Habe schon mit anderen geschrieben diese haben alle ca so einen Normalverbrauch von 8-10 Liter

    Daraufhin habe ich den Wagen ausgelesen
    Und zwei Fehler bekommen

    17965 Ladedruckreglung Regelgrenze überschritten
    P1557 - 35-00

    17535 Bank 1: Gemischadaption (mult.) System zu Fett
    P1127 - 35-00 - Unterbrochen

    Luftmassenmesser ist neu
    Temperatursensor Kühlwasser neu
    Turbolader + alle Schläuche neu

    Der Wagen hat wohl keine Software bekommen.

    Der Wagen hat eig keinen Leitungsverlust.

    Motorkontrollleuchte geht nicht an!

    Habe Augenscheinlich geprüft ob etwas undicht ist habe aber nichts gefunden

    Hat jemand ne Idee? oder das selbe Problem

    Danke schon mal im Vorraus

  2. #2
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Schubumluftventil und N75 auch neu?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    02.01.2018
    Nein diese sind nicht neu

  4. #4
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Sonst irgendwelche Drehzahlschwankungen?

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB/DHW

    Ort
    Gießen
    Registriert seit
    28.06.2003
    Hallo, überprüfe mal die Lambdasonde ob die ein Wert ausgibt. Wenn ja dann könnte es sein das ein oder mehrere Einspritzventile tropfen. Bevor du alles neu machst, solltest du die Bauteile elektrisch überprüfen...

    Grüsse Tommi

  6. #6
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    SAD
    Registriert seit
    01.02.2013
    Problem erst seitdem das Zeug gewechselt wurde?

    Gruß Tobi

  7. #7
    Benutzer Avatar von Audi Dreams
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    49565 Bramsche
    Registriert seit
    05.04.2014
    Hatte das Problem auch wie Du wo ich meinen mit VCDS ausgelesen habe. Deshalb gebe ich mal meine Erkenntnisse weiter.
    Einen Leistungsabbruch konnte ich bei meinen auch nicht bemerken. Ich habe nur das Problem das meiner Tage oder Wochenlang top läuft und dann mit mal zu ruckeln anfängt. Habe schon ein nagelneues geschlossenes SUV mit Metallkolben verbaut (da die org Teile mit der Gummi Membrane ja öfters undicht werden können. Dann das Ventil von der Kurbelwellengehäuse Entüftung getauscht (6-8 Euro bei Audi, oder bei Ebay mit Schläuche als Set ab meine ich 15 Euro) und auch paar Unterdruckschläuche durch Silikonschläuche ersetzt. Unter der Motorabdeckung war auch ein kleines Massekabel lose warum auch immer...
    Mein Wagen läuft top und eigentlich auch sehr sauber Stand usw, aber ab und an läuft er dann trotzdem wieder nicht mehr bzw leichte Drehzahlschwankung im Stand und man merkt mit mal das der wieder im Anfangsstadium von dem ruckeln ist bzw nicht so richtig Gas annimmt. In der FAQ 1.8T Motorprobleme steht ja sehr viel drin bzw ich werde bei mir noch mal die Massekabel/-Verbindungen checken bzw blank machen. Vieleicht liegt mein Fehler auch dort.

    Aber nun zu Deinem Problem.
    Oben das Kunststoffrohr welches aus dem Bremskraftverstärker kommt am Ende beim Ansaugkrümmer endet. Da ist dort so eine Art Ventil und wo dieses Ventil in den Schlauch gesteckt wird hatte ich einen kaum sichtbaren Riss drin. Dort ist auch so ein Abgang mit einer grünen Verschlusskappe, diese unbedingt prüfen. Meine war undicht und ist beim Abziehen ist tausend Teile zerfallen.
    Ganz wichtig:
    Der dünne Unterdruckschlauch der oben vom Ansaugkrümmer zum Schubumluftvenil (Pop Off oder auch Blow Off Ventil genannt wird) geht kann auch gut defekt bzw undicht sein. (Google auch gleich mal wie man das SUV testen kann) Bei Audi wird das SUV auch Schubabschaltventil genannt im ETKA.
    Der Schlauch vom SUV und natürlich auch das SUV sollte immer 100% sein bzw funktionieren. Wenn das nicht der Fall ist wird Dir der Lader deshalb 100% irgendwann verrecken!
    Wenn das SUV nicht arbeitet und der volle Ladedruck ständig an der geschlossenen Drosselklappe anliegt kommt es zum Rückstau und der Turbo wird da durch gebremst. Dies kann der Turbo bzw das Verdichterrad aber nicht ständig haben und bzw längere Zeit. Bin kein Turbo Experte, ist selbst auch noch alles Neuland für mich da ich bis lang nur Sauger gefahren bin. Wenn ich scheiße erzähle berichtigt mich bitte. Da ich aber schon einiges gelesen habe, und davon ausgehe das ich dies auch verstanden habe, Rate ich Dir mach das SUV neu und auch gleich das elektronische Magnet bzw Ladedruckregelventil N75 neu. Wenn bei Dir alles noch Teile ab Werk sind Wissen wir ja wie alt diese sind und selbst wenn diese noch intakt sind können sie durch das Alter träge geworden sein. Nur so kannst Du eine 100% Fehlersuche machen. So gehe ich da zumindest da vor. War schon bei Audi das org Ladedruckregelventil (N75 und auch das org SUV auch Schubabschaltventil Pop Off) genannt sind bei Audi für den AEB 1.8T restlos entfallen. Genauso irgendwelche N75 J Ventile die sich ja zum tunen Ladedrucks eignen sollen. Diese gibt es aber noch von als Nachbau aber auch 80-90€ vom Premium Hersteller)
    Wenn die Sachen neu sind kannst Du wenigstens diese Bauteile ausschließen und vernümftig weiter suchen. Dann in dem Zuge natürlich auch den Unterdruckschlauch vom Ansaugkrümmer zum SUV erneuern (Dieser läuft ja vorn vom Ansaugkrünmer bei der Zahriemenabdeckung lag nach unten zum SUV. Das N75 kommt bei mir als nächstes dran und wenn mein Fehler immer noch zwischen durch auftreten sollte wird das Ladedrucksystem abgedrückt. Kann man ja selbst machen (einfach mal googeln)

    Wie gesagt ich denke wenn Du die Sachen mit der Undichtigkeit überprüfst sollte der Fehler mit der Gemisch-Aufbereitung weg sein. Und mit dem wegen des überhöhten Ladedrucks den Unterdruckschlauch und das SUV.

    Ich habe beide Fehler nicht mehr drin und alles sauber und trotzdem habe ich alle Jubel Jahre noch meinen beschriebenen Fehler...

    Wer mir nen Tipp geben möchte einfach ne PM schicken, genauso bei Fragen.
    Achso eins noch Bin kein gelernter KFZ Mechaniker, lediglich Hobby Schrauber und Audi Fan.

    Achso auch noch wichtig, wenn da Teile getauscht bzw erneuert werden würde ich immer die Batterie abklemmen mindestens 15 Minuten das das Steuergerät resetet und der Wagen sich ab dem nächsten Start meine 50km Fahrt so was neu anlernt. Sollte man übrigens auch machen wenn man das N75 usw tauscht.

    MfG
    Audi A4 B5 Avant 1.8T AEB
    Audi Cabrio Typ 89 mit 2.3L NG2 - 5 Zylindermotor

Ähnliche Themen

  1. Audi Sound Plus im Audi TT - Eine Winternachts (G)Audi
    Von MillenChi im Forum Andere Automarken und Typen
    Antworten: 22
    Letzter Beitrag: 24.11.2013, 22:20
  2. Ein Audi A4 Fahrer stellt sich und sein Audi vor
    Von Maxima im Forum Vorstellung
    Antworten: 5
    Letzter Beitrag: 10.12.2012, 00:21
  3. 8E/B6 - Brauche Hilfe bei B6 1.8T Motorfehler
    Von DirkA4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 20.07.2010, 22:07
  4. Antworten: 16
    Letzter Beitrag: 01.04.2010, 18:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •