Ergebnis 1 bis 15 von 15
  1. #1
    Benutzer Avatar von Andreas-A4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    26.03.2017

    Fragen zum Sekundärluftsystem

    Hallo!

    Ich weiß, das Thema wurde schon oft durchgekaut, aber ich finde weder bei google noch hier mit der Suche die Position vom Sekundärluftventil und der Sekundärluftpumpe. Vielleicht kann mir die 2 Bauteile mal jemand mit Ahnung auf meinem Foto markieren, oder Fotos hochladen, wo man die Position erkennt.

    https://www.a4-freunde.com/forum/sho...tpumpe-wechsel

    Aus der Beschreibung:
    "Da die Sekundärluftpumpe vorn rechts unterhalb des Längsträgers sitzt musst du von Unten an den Motor heran
    und es muss somit die Motorabdeckung abgebaut werden. Allerdings ist die Pumpe von oben mit 2 Schrauben befestigt die du erreichst wenn du den Luftfilterkasten ausbaust." werde ich nämlich nicht schlau, um ehrlich zu sein...

    Ich würde nämlich gerne mal Testweise schauen, ob in dem einen Schlauch Abgasrückstände zu finden sind und die Sekundärluftpumpe mit Wasser voll steht...

    Grund ist, das ich seit Frühjahr egal bei welcher Temperatur 30-40 Sekunden das allseitbekannte rasseln habe, egal bei welcher Temperatur. Dann habe ich Ende November einen neuen Keilrippenriemen und Zahnriemen be kommen und das gerassel war für 4 Wochen weg. Jetzt ist es aber wieder da

    Viele Grüße und schonmal vielen Dank,
    Andreas
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 2017-06-15_17-31-15.jpg  

  2. #2
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    Die Pumpe ist von unten zugänglich wenn du die Unterbodenverkleidung abmachst. Dann auf der Beifahrerseite zu finden. Ist mit 3 Schrauben/Muttern befestigt die sind auf so Gummilager. Hab die erst kürzlich gewechselt daher weiß ich das noch

    Ach und ja. Die Anleitung hatte ich auch. Nachdem ich oben alles Weggebaut hatte stand ich vor nem Blech und kam nich weiter. Da hab ich erst mal doof geguckt. Bin dann runter in die Grube und hab die Unterbodenverkleidung weg und siehe da man kommt an alle 3 Schrauben auch so ran. hab ich mich geärgert weils den ganzen scheiß oben nicht gebraucht hätte.

  3. #3
    Benutzer Avatar von Andreas-A4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    26.03.2017
    Alles klar danke dir, dann schau ich mal, das ich demnächst ein paar Rampen von einem Kollegen bekomme, weil ich keine Grube oder Bühne habe.
    Dann brauche ich nurnoch die Position vom Ventil...

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das Sekundärluftventil findest du im Kreis: Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Sekundärluft.jpg 
Hits:	56 
Größe:	321,7 KB 
ID:	327948

    Hier nochmal nen Bild zur Pumpe: Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	SekLupu.JPG 
Hits:	40 
Größe:	84,1 KB 
ID:	327950
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von Andreas-A4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    26.03.2017
    Danke mounty! Das hilft mir extrem! Und um das mit den Abgasrückständen zu prüfen, muss ich demnach die Schelle auf dem Bild links vom Ventil lösen, den Schlauch abziehen und da nach Rückständen schauen, korrekt?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Andreas-A4 Beitrag anzeigen
    Und um das mit den Abgasrückständen zu prüfen, muss ich demnach die Schelle auf dem Bild links vom Ventil lösen, den Schlauch abziehen und da nach Rückständen schauen, korrekt?
    Ja.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer Avatar von Andreas-A4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    26.03.2017
    Alles klar, Danke! Ich melde mich mal, was bei mir raus kam, vielleicht hilft es ja jemandem...

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Zitat Zitat von mounty Beitrag anzeigen
    Das Sekundärluftventil findest du im Kreis: Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Sekundärluft.jpg 
Hits:	56 
Größe:	321,7 KB 
ID:	327948
    Das eingekreiste Teill ist das Druckregelventil der KGE.
    Das Kombiventil sitzt quasi darunter, ist silbern und hat einen Unterdruckanschluss.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Benutzer Avatar von Andreas-A4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    26.03.2017
    Okay, also muss ich da den Schlauch abziehen... komme ich da von oben ran?

  10. #10
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ja aber die Halterung für die beiden Metallrohre, am Zylinderkopf entlang, müsstest Du auch lösen um den Schlauch abziehen zu können. Falls Du nicht zu grosse Hände hast kannst es über das Lüftungsgitter vorne rechts versuchen. Das entfernen, dann siehst Du die Zu- und Wegleitung an der Pumpe. Die Wegleitung mit WD-40 o.Ä. einsprühen, abziehen und schauen ob Wasser rausläuft. Wenn ja, ist das Kombiventil defekt.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  11. #11
    Benutzer Avatar von Andreas-A4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    26.03.2017
    Nabend Gaston, danke für die Ausführungen, aber könntest du mir das mal auf dem Bild markieren, welche Leitungen und welches Lüftungsgitter du genau meinst? Das wäre nett. So steig ich da grade nicht durch. Zumal doch bei der Leitung zwischen Kombiventil und SekuLuPu zumindest am Ventil nur Abgasrückstände zu erkennen sein sollten, oder steht das Wasser bis da hoch?

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo Andreas-A4,
    mit dem Lüftungsgitter, habe ich das gemeint, wo der rechte Nebelscheinwerfer drin ist. Bei einem defekt des Kombiventils ist beides vorhanden, also heisse Abgase die am Metallrohr zum Teil zu Wasser kondensieren. Das Wasser sammelt sich im untersten Teil, also in der Sekundärluftpumpe. Wieviel da drin ist kann ich nicht sagen, weil wir nicht wissen wie lange das Ventil schon defekt sein könnte.
    Falls Du es trotzdem von oben angehen willst:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Sekundärluft[1]_LI.jpg  
    Geändert von Gaston (10.01.2018 um 22:35 Uhr)
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    15.01.2018
    Moin Andreas, habe vor ca. 2 Wochen auch Ventil und Pumpe am 1.8T BFB getauscht. Falls du es noch nicht erledigt hast, das Ventil bekommst du von oben raus, ist das Silberne unter dem Schwarzen das auf dem Bild markiert war. Ich habe es im Zuge des Wechsels der Ventildeckeldichtung gemacht, weil man ohne Ventildeckel ein klein wenig besser ran kommt... War aber trotzdem eine ziemliche Frimelarbeit, habe schlussendlich die besagten Rohre gelöst und zur Seite geschoben und alle Schläuche abgezogen die im Weg waren. Dann den kompletten Flansch mit den 3 Imbusschrauben, also das, wo das Ventil erstmal drangeschraubt ist bevor es am Motorblock befestigt ist abgenommen (da man an die 2 gegenüberliegenden Schrauben des Ventils selbst kaum bis garnicht rankommt). Dadurch kannst du hinterher auch viel entspannter die neue Dichtung zwischen Flansch und neuem Ventil legen, wenn du beides draußen hast. Um die Imbusschrauben zu lösen hatte ich einen (ich glaube 7er oder 8er) Imbus an der kurzen Seite abgeflext, weil man sonst nur schwer ran kam. Am Ventil selbst wirst du Abgasrückstände finden, das Wasser steht unten in der Pumpe. Die Pumpe ist einfach gesagt ganz unten links in der Ecke (wenn du davor stehst), neben dem Rad. Ich habs in einer Grube gemacht. Unterboden ab, Stecker und 2 Schläuche ab, Schrauben lösen und dann die Pumpe mit Feingefühl (und trotzdem ner Menge Kraft) irgendwie aus der Halterung rausdrehen. Und dann kommt dir eventuell ne Menge Brühe entgegen. Habe oben nochmal mit Druckluft reingesprüht um das restliche Wasser rauszupusten. Das Ganze rückwärts wieder einsetzen und dann ist erledigt. Vielleicht hilfts dir ja noch.

    Gruß

  14. #14
    Benutzer Avatar von Andreas-A4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    26.03.2017
    Moin Smithn! Danke für die ausführliche Beschreibung, es hat sich ergeben, das meiner eh erstmal in die Werkstatt kommt unter anderem wegen dem berühmten Kaltstartrasseln von 30-40 Sekunden, das wollten sich die Jungs da mal anschauen, wobei ich schon eine Theorie habe, gibt ja genug Videos und Infos dazu)... Ich hoffe, ich komme danach mal dazu, an einem Wochenende zu basteln...

    Viele Grüße,
    Andreas

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    15.01.2018
    keine Ursache... jo, bekanntes Problem, allerdings sind 30 Sekunden schon ne ganze Weile... bei mir sinds vllt. 1-2 Sekunden wenns kalt ist. kannst ja mal Bescheid geben was da rauskam. Ansonsten viel Erfolg beim Basteln!!

Ähnliche Themen

  1. 8E/B6 - Fragen über fragen zum Motor S4 4,2 l
    Von ice-man im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 29.07.2016, 14:34
  2. 8E/B6: Fragen zu Navi plus und Fragen zum CD-Wechsler /dvd-player
    Von viking66 im Forum Hifi, Navigation & Telefonie
    Antworten: 20
    Letzter Beitrag: 22.12.2008, 18:22
  3. Fragen zum Chiptuning a4 b5 1,8 t
    Von herr-der-ringe im Forum Leistungssteigerung & Chiptuning
    Antworten: 4
    Letzter Beitrag: 08.12.2008, 16:43
  4. 8D/B5: Fragen zum 2.8 V6
    Von Heiko90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 20.08.2008, 19:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •