Ergebnis 1 bis 20 von 20
  1. #1
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012

    Böse 1.8T BFB ruckelt - Zündausseter Zyl. 1

    Hey Leute,

    mein A4 macht mich noch wahnsinnig...

    Habe seid geraumer Zeit das Problem, dass der Motor im kalten Zustand schlecht anspringt und anschliessend stark ruckelt.
    Wenn er warm ist wird es besser aber man merkt es immernoch.

    Während der Fahrt blinkt die Motorkontrollleuchte bis zu dem Punkt wo er eine gewisse Temperatur hat.

    Zur Info vorab: Das Auto hat jetzt 250.000km gelaufen und hat eine LPG-Gasanlage von BRC verbaut.

    Folgendes ist schon gemacht:

    - Alle Zündkerzen neu
    - Lamdasonde Bank 1 neu
    - Zündspulen
    - Sekundärluftpumpe (tut nichts zur Sache, war eh kaputt)
    - Diverse schläuche (KGE usw.) erneuert
    - Einspritzventile getauscht (sind jetzt die vom BEX drin)
    - Kompression geprüft - keine Auffälligkeiten

    Was auffällt - Löscht man den Fehlerspeicher oder klemmt man die Batterie für 30 min. ab, so springt er gut an und läuft auch ruhig. Meistens bis zur nächsten Kaltlaufphase dann geht es erneut los.

    Der Fehlerspeicher schmeisst immer Fehlzündungen auf dem 1. Zylinder aus.

    Weis mittlerweile nicht mehr weiter und bin auf der Suche nach Hilfe.

    Sollte sich jemand mit der Problematik auskennen und zufällig aus dem Raum 46xxx kommen, so wäre ich um Abhilfe des Problems mehr als dankbar!!!

  2. #2
    Moderator Avatar von lyrix
    Modell
    kein Audi A4/S4
    MKB/GKB
    /

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    steht sonst noch was im Fehlerspeicher?

    Prüf mal mit dem Diagnosegerät den Ansaugtemperaturgeber. Der Sitzt hinter der Drosselklappe an der Ansaugbrücke

    Auch mal den Doppeltemperaturgeber prüfen. Das geht ganz einfach indem man den Messwertblock im Kombiinstrument mit dem im Motor STG abgleicht. Sollten beide den gleichen Wert anzeigen

    Auch mal die Plausibilität des Luftmassenmessers prüfen.
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen


    Technische Fragen gehören ins Forum. Ich bin nicht das FORUM!!!

    Aufgrund von Zeitmangel, werden diese in Zukunft nicht mehr beantwortet.



  3. #3
    Benutzer Avatar von Kevbert
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    59***
    Registriert seit
    26.11.2017
    Ich hatte ein sehr ähnliches Phänomen bei einem Leon. Dort war die Batterie defekt, klingt komisch, war aber so.
    Alternativ würde ich es mit einem neuen Temperaturfühler probieren, kostet nicht die Welt und hat meist eine Riesen Wirkung.
    LPG: Spritmonitor.de

  4. #4
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012
    Achso hab ich noch vergessen: das Thermostatgehäuse inkl. Thermostat und Kühlmittelgeber ist auch neu.

    Gibt’s noch einen andere Kühlmittelgeber?
    Geändert von mounty (03.01.2018 um 13:26 Uhr)

  5. #5
    Moderator Avatar von lyrix
    Modell
    kein Audi A4/S4
    MKB/GKB
    /

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    Welchen Geber meinst du? Das kleine Ding am Thermostat ist kein Geber. Das ist eine Heizung für das Wachselement. Der Motor hat ein kennfeldgesteuertes Thermostat

    Hinterm Motor an der Spritzwand? Das ist der Doppeltemperaturgeber


    Lass mal den Motor laufen und dreh den Öldeckel auf und lass ihn lose liegen. Hüpft er dann oder wird er angesaugt?


    Vielleicht hat sich auch der KAT aufgelöst und verstopft den Abgasstrang ?!?
    Geändert von lyrix (02.01.2018 um 19:29 Uhr)
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen


    Technische Fragen gehören ins Forum. Ich bin nicht das FORUM!!!

    Aufgrund von Zeitmangel, werden diese in Zukunft nicht mehr beantwortet.



  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ja, den von @ Lyrix beschriebenen Doppeltemperaturgeber.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012
    Werde den Kühlmittelgeber bestellen und erneuern.

    An den KAT habe ich auch schon gedacht. Wäre bei 250.000 km mit LPG und Leistungssteigerung nicht undenkbar.

    LMM funktioniert. Hat zumindest bei der letzten Fahrt ca. 168g ausgespuckt
    Geändert von mounty (03.01.2018 um 13:26 Uhr)

  8. #8
    Benutzer Avatar von aigner01
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Registriert seit
    14.05.2015
    war das auch schon bevor du die BEX Düsen eingebaut hast? Durch den Reset stellt sich die Lambda-Adaption zurück....
    ...Luftmasse etwas hoch falls nur gechipt für einen BFB...
    ...eventuell noch Kombiventil oder Wasser im Brennraum...
    Mfg Alex

  9. #9
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012
    Das Problem bestand auch schon vor dem Wechsel der Einspritzdüsen.

    Welches Kombiventil meinst du denn?

    Wasser ist eher unwahrscheinlich da er keinen Wasserverlust hat.
    Geändert von mounty (03.01.2018 um 13:27 Uhr)

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von a4artur Beitrag anzeigen

    Welches Kombiventil meinst du denn?

    Wasser ist eher unwahrscheinlich da er keinen Wasserverlust hat.
    Kombiventil für die Sekundärlufteinblasung und wenn dann kann auch Kondeswasser in der elektrischen Pumpe für die Sekundärlufteinblasung stehen.
    Aber als erstes würde ich auch auf den Doppeltemperaturgeber G62 der hinten am Zylinderkopf im Wasserflansch sitzt tippen, das der spinnt bzw falsche Werte ausgibt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012
    Die sekundärluftpumpe ist schon erneuert worden, da sie voll Wasser stand und nicht mehr funktioniert hat.

    Habe den G62 bestellt und werde ihn nach Erhalt einbauen und insgeheim auf ein Wunder hoffen.
    Geändert von mounty (03.01.2018 um 21:49 Uhr)

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wurde beim Tausch der Sekundärluftpumpe das Kombiventil auch ersetzt?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012
    Nein, habe nur die Sekundärluftpumpe erneuert. Welches Ventil ist das Kombiventil? Hast du zufällig ein Bild?
    Geändert von mounty (03.01.2018 um 21:49 Uhr)

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das Kombiventil ist das was hinten am Zylinderkopf sitzt. https://www.a4-freunde.com/forum/sho...in-Kombiventil
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer Avatar von aigner01
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Registriert seit
    14.05.2015
    soweit ich weiß kommt Kondenswasser in der Sekundärluftpumpe oftmals von einem defekten Kombiventil, welches natürlich auch zu falschen Lambda-Werten führt durch "Falschluft" und das MSG dadurch sich falsch anlernt (Einspritzmenge korrigiert)... deshalb eventuell auch nach dem "Reset" kurze Zeit wieder OK?...

  16. #16
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012
    Habe das Kombiventil auch bestellt. Werde den Temperaturgeber und das Ventil in einem Rutsch einbauen.

    Gibt es bei dem Kombiventil sichtbare Schäden wenn es hin ist?

  17. #17
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ja, in Deinem Fall wird es nicht mehr richtig schliessen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  18. #18
    Benutzer Avatar von a4artur
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    46509 / Xanten
    Registriert seit
    10.01.2012
    Hey Leute, habe das Kombiventil und den Kühlmittelgeber eingebaut.

    Das Problem besteht jedoch noch immer...

    Der Wagen lief lediglich nach dem Batterie abklemmen einmal vernünftig. Beim nächsten Kaltstart kam die Problematik mit dem Ruckeln erneut auf.
    Geändert von mounty (15.01.2018 um 20:27 Uhr)

  19. #19
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Steht im Fehlerspeicher immer noch der gleiche Fehler drin?
    Checke auch mal ob er Falschluft zieht.
    Oeldeckeltest gemacht? Für die weitere Fehlersuche würde ich mal die Gasanlage komplett abstellen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Ort
    Haren (Ems)
    Registriert seit
    22.11.2015
    Besteht das Problem eigentlich im Gas und Benzinbetrieb?

Ähnliche Themen

  1. 8D/B5 - Unterschied Schloßträger 4-Zyl / 6-Zyl.
    Von Racer01014 im Forum Karosserie
    Antworten: 2
    Letzter Beitrag: 19.06.2016, 00:53
  2. 8E/B6 - A4 1.8T, BFB ruckelt leicht bei Vollgas
    Von Markus67 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 03.08.2015, 02:22
  3. 8E/B6 - 1.8T BFB ruckelt bei Vollgas
    Von MR-J-XXX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 39
    Letzter Beitrag: 22.09.2014, 00:50
  4. 8D/B5 - ventildeckel undicht? zyl.kopf ? 2.4 V6
    Von V6Freak im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 23.06.2010, 17:52
  5. 8D/B5: Zubehör-Endschalldämpfer von 6 Zyl. an 1.8T
    Von kaapro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 23.07.2008, 19:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •