Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 56
  1. #1
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013

    1.9TDI AFN: Immer noch starke Vibrationen

    Servus,

    nachdem vor einer Woche das linke Motorlager gegen ein neues von Vaico gewechselt wurde, ist mein AFN unfahrbar. Das ganze Auto vibriert und brummt in einer solch tiefen Frequenz dass man nach ein paar Kilometern Kopfschmerzen bekommt.
    Im Leerlauf zittert alles und die Verkleidungen fangen an zu klappern. Bei ca. 1000 bis 1200 1/min ist es am schlimmsten. Bei 100km/h im 4. Gang, ca. 4000 1/min läuft er dann so wie ich mir das vorstelle.
    Habe heute Nachmittag instandgesetzte Einspritzdüsen von Dieselsend verbaut, genau nach Anleitung aus dem VW T4 Wiki. Keine Veränderung.

    Entweder läuft der Motor nicht wie er soll oder die Lagerung ist defekt.

    Neu sind jetzt:
    - Einspritzpumpe (Einspritzzeitpunke lauft TDI- Graph bei 130° Kraftstofftemperatur zwischen 45 und 50)
    - Zahnriemen
    - Einspritzdüsen
    - alle Keilriemen incl Spann- und Umlenkrollen
    - beide Motorlager
    - AGR Ventil ca. 1 Jahr alt
    - Fehlerspeicher leer
    - AGA hängt nun wieder locker

    Wer einen 1.9TDI AFN fährt aus der Umgebung von 95508 kommt oder evtl. öfter mal in der Nähe ist möchte sich bitte mal zu Vergleichszwecken bei mir melden.
    Irgendwas stimmt da mit meinem noch nicht, denn wenn der normal so läuft hätte sich wohl niemand diesen Motor gekauft.

  2. #2
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Motor verspannt durch den Tausch der Lager?
    Spritmonitor.de

  3. #3
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Wird mir auch von den Leuten gesagt und ich denke es kann nichts anderes sein. Aber wie kann der Motor solche Vibrationen übertragen? Es fühlt sich wirklich an als ob da überhaupt keine Lagerung vorhanden wäre.

    Laut Aussagen der Werkstatt haben die wie ichs gesagt habe Motor und Getriebe komplett gelockert, angehoben, die Motorlager gewechselt, abgesetzt und Motor laufen lassen und danach festgeschraubt.
    Aber glauben tu ich denen das sowieso nicht.
    Hätte nur nicht gedacht dass ich jetzt so große Probleme hab.

  4. #4
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Ich hatte auch diese Vibrationen.Habe erst vorne angefangen und mich dann nach hinten gearbeitet.Das war der Fehler.Dann nochmal alle Lager gelöst und von hinten angefangen und der Wagen vibrierte nicht mehr
    Spritmonitor.de

  5. #5
    Benutzer Avatar von TommyMaul
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2016
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    A6 4G BiTDI

    Ort
    99326 - Niederwillingen
    Registriert seit
    04.01.2016
    Was meinst du mit von hinten? Die Getriebestütze?
    Sind ja nur 3 Lager, 2 Hydros vorn und das Gummi-Metall an der Getriebestütze


    Grüße Tommy

  6. #6
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Irgendwas muss auch noch an der Lagerung sein, stimmt schon.
    Hab mich durch den eilekatalog gelesen, aber der AFN hat die gleichen Motorlager wie z.B. der ADR.
    @Bacardifan86: Konntest du nach einem bestimmten Lager eine Besserung merken oder hast du einfach erst die Drehmomentstütze vorne, dann beide Hydrolager und dann beide Getriebelager gewechselt?
    Und wie muss ein A4 mit dem AFN im Vergleich zu einem z.B. 1.8T oder sowas laufen?
    Mir ist klar dass der Diesel etwas rauher läuft, aber doch nicht dass alles anfängt zu zittern.


    Aber jetzt gerade hat mich mein AFN schon wieder gef***.

    - hab jetzt gerade gesagt bekommen, dass die Werkstatt beim ESP und Zahnriemenwechsel nicht das Nockenwellenrad gelöst hat
    - habe seit vor einer Stunde den Nadelhubgeber ''Kurzschluss nach Plus'' im Fehlerspeicher stehen, aber nur sporadisch (Düsen habe ich am Samstag verbaut ohne FS- Einträge)
    - natürlich sprigt er jetzt in den Notlauf
    - hatte auch einmal kurz den Geber für die Motordrehzahl im Fehlerspeicher, jetzt aber nicht mehr
    - der Einspritzzeitpunkt hat sich von den 45- 50 bei bei 130° zu 38 bei 108° verändert
    - gerade ließ er mich auch während der Fahrt kurz nicht mehr ins Motorsteuergerät

    Als ich um heute 9:30 Uhr das Auto gestartet habe bin ich noch gute 30km gefahren. Nachdem ich dann wieder mal Startschwierigkeiten bei warmem Motor hatte kamen diese Fehler.
    Kommt mir so vor als ob sich die Probleme mit jedem Motorstart etwas verändern.
    Die Werkstatt sagt natürlich dass das Nockenwellenrad nicht gelöst werden muss und alles so passt.

    Kann alleine das Steuergerät solche Fehler hervorrufen oder ist das die berühme Kurbelwellenschraube?
    Geändert von NiCo_quattro (11.12.2017 um 13:00 Uhr)

  7. #7
    Benutzer Avatar von TommyMaul
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2016
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    A6 4G BiTDI

    Ort
    99326 - Niederwillingen
    Registriert seit
    04.01.2016
    Was den nur für 2 Getriebelager? Das Getriebe liegt hinten doch nur auf der Stütze auf?
    Hier zu sehen in Teil 10

    Bildquelle: CATFANS

  8. #8
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    laut meinem Teilekatalog und so wies ich unterm Auto gesehn habe hab ich am DGW Getriebe links ein stehend und rechts ein liegend verbauts Gummi- Metalllager.

  9. #9
    Benutzer Avatar von TommyMaul
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2016
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    A6 4G BiTDI

    Ort
    99326 - Niederwillingen
    Registriert seit
    04.01.2016
    Hups mein Fehler, bin jetzt durcheinander gekommen ist ja ein B5 Sorry.

  10. #10
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    So modern ist meiner noch ned, der braucht scho a paar Stützen mehr.

    Bei dir brummst auch noch?

  11. #11
    Benutzer Avatar von TommyMaul
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2016
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    A6 4G BiTDI

    Ort
    99326 - Niederwillingen
    Registriert seit
    04.01.2016
    Ja


    Grüße Tommy

  12. #12
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    @Bacardifan86: Du meinst alle Lager komplett lösen und bei laufendem Motor von hinten nach vorne wieder anziehen oder?

    EDIT: Noch eine Frage: Könen verstellte Steuerzeiten einen Nadehubsensor- Fehler hervorrufen?
    Geändert von NiCo_quattro (11.12.2017 um 15:32 Uhr)

  13. #13
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Welches Lager das bei mir kann ich nicht sagen.Habe alle aufeinmal gelöst.

    Mein Passat hatte links und rechts vom Getriebe jeweils 1 Lager.Alle gelöst und dann erst Getriebe,dann Motor und dann das Lager vorne
    Spritmonitor.de

  14. #14
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Ok, hoffentlich funzt das dann. Aber jetzt müssen die erstmal meine Steuerzeiten prüfen.

    Vorher ESP undicht, keine Startprobleme. Jetzt ESP und Zahnriemen neu und Startprobleme, weniger Leistung und Einträge im Fehlerspeicher.
    Aber es passt ja angeblich alles.

    Wie sie einem immer nur Blödsinn erzählen

  15. #15
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN/APL

    Ort
    Oberfranken
    Registriert seit
    26.08.2006
    Das spart Zeit wenn man das Rad nicht löst, ist aber murks. Wird sogar in manchen Vertragswerkstätten (heimlich) so gemacht. Der Gedanke dahinter ist, dass sich nichts verstellt hat und neue Zahnriemen immer gleich lang sind. Ich habs immer gleich nach Vorschrift gemacht, dann wusste ich dass es passt.

    Aber: Um die Steuerzeiten zu prüfen, müssen die jetzt genau die Arbeiten machen die sie gespart haben. Deckel ab, Nockenwellenlineal einsetzen, ggf. einstellen. Blöd wäre natürlich, wenn dazu noch mal Servicestellung gemacht werden muss, dann wars das nämlich endgültig mit der Zeitersparnis.

    Startprobleme und weniger Leistung klingt irgendwie nach verstelltem Förderbeginn. Rumpeliger Motorlauf deutet auf zu früh hin, wenig Leitung auf zu spät . Wandern sollte der eigentlich auch nicht.

    Vielleicht passt auch alles (Nocke und ESP) gerade nur so lala, also Sollwert +- 2 Zähne.
    Geändert von freak (11.12.2017 um 22:13 Uhr)

  16. #16
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Danke für deine Einschätzung, genau das gleiche hab ich auch gesagt. Aber die haben nicht kapiert was ich meine, als ich vom nich gleich langen Zahnriemen und Zahnriemenlänge zwischen Nockenwelle und Pumpenrad gesprochen hab.
    Bei jetzt 270000km muss der Zahnriemen ja schon mal gewechselt worden sein. Wenn die damals auch den neuen Riemen ohne Nockenwellenlineal aufgelegt haben, summiert sich ja der ganze ungenaue Murks. Angeblich wird das auf einer Bosch- Schulung so gelehrt, dass das Lösen des Nockenwellenrads unnötig ist.
    Steht anscheinend nur in den ganze Rep.- Leitfäden damit die Bücher dicker werden.

    Die neue Pumpe wurde angeblich mit der Messuhr eingebaut. Und ich hab mir auch schon gedacht dass der Motor gerade so läuft ohne dass die Ventile aufsetzen.

    Naja, jetzt sind wir anscheinend mittlerweile soweit dass ich als Kfz- Laie mir das Zeug aus dem Internet zusammenlesen muss, und dann der Werkstatt sagen muss wie was geht.

    Hast du deinen AFN jetzt noch? Hast ne PN

  17. #17
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN/APL

    Ort
    Oberfranken
    Registriert seit
    26.08.2006
    Ich hab mir vor dem ersten ZR Wechsel auch gedacht, der mit dem Lösen vom NW-Rad ist doch unnötige Arbeit. Aber wenn mans dann macht und sieht, macht es schon Sinn. Beim PD hat man dann schlauerweise verstellbare NW-Räder verbaut, bei denen die Nockenwelle von außen abgesteckt werden kann. Das spart das Deckel abbauen und Lineal einbauen, macht aber prinzipiell den gleichen Job. Also ganz unsinnig ist die Feineinstellerei nicht... zumal der PD ja keine ESP mehr hat und man sich den Aufwand trotzdem macht.

  18. #18
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Außderdem, für den Ventildeckel beim AFN müssen zwei Schlauchschellen und sagenhafte DREI Muttern geöffnet werden. Und wegen den 12€ für die neue Dichtung wär ich auch nicht verhungert.
    Auf jeden Fall hab ich denen klar gemacht dass ich 1. das Auto zum damit fahren gekauft habe, 2. ich in die Werkstatt fahre damit das Auto repariert wird und somit besser läuft als vorher und nicht umgekehrt und 3. ich alles, auch die Arbeitszeiten, ganz bestimmt nur einmal zahle und auch erst dann wenn der Wagen so läuft wie er soll.

    Ich hab mich wegen Zeit,- Platz- und Equipmentmangel nicht drüber getraut.

  19. #19
    Erfahrener Benutzer Avatar von fredl99
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HPP

    Ort
    Österreich
    Registriert seit
    24.08.2014
    Zitat Zitat von NiCo_quattro Beitrag anzeigen
    jetzt sind wir anscheinend mittlerweile soweit dass ich als Kfz- Laie mir das Zeug aus dem Internet zusammenlesen muss, und dann der Werkstatt sagen muss wie was geht.
    Das scheint leider zunehmend üblich zu sein. Je mehr man herum liest, desto mehr tun einem diejenigen leid, die sich auf das Fachwissen und die Aussagen der Fachleute verlassen (müssen).
    Der Gipfel ist, wenn gerade solche Fachleute die außer einer geführten Fehlersuche ohne eigene Denkverpflichtung mit einem Tauschteil als Schema-F-Lösungsvorschlag nichts weiter kennen, einen als leichtgläubigen Naivling mit "angelesenen Halbwissen" hinstellen.

    Bei meiner defekten Multi wollten sie mir glatt erstmal eine Fehlersuche am Kabelbaum unterjubeln, die auf jeden Fall 2-300 kostet, bevor man überhaupt was weiß. Ich habe ihnen aber schon gesagt, welcher Fehler vorliegt und daß eine digital übertragene Meldung kaum jedesmal gleich lauten wird. Das war ihnen eine Spur zu weit weg von ihrer eigenen Welt.

    MAL-Verschlüsse und sonstige nützliche Kleinteile abzugeben.

  20. #20
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Genau bei so einem Schmarrn könnt ich ausrasten. In letzter Zeit muss ich mich nur noch mit sowas rumschlagen.
    Ich kann mir dann noch von meiner Familie und Bekannten anhören, dass ich zu empfindlich bin oder dass mich die Werkstatt das nächste mal raus schmeisst.

Ähnliche Themen

  1. 8E/B6 - Starke Vibrationen
    Von smilie21 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 13.10.2013, 12:28
  2. 8E/B6: 1.9TDI: Starke Vibrationen im Leerlauf
    Von michel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 29.04.2010, 22:17
  3. 8D/B5: S4 Starke Vibrationen ZMS???
    Von erw166 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 23.08.2009, 21:24
  4. Re: B5/8D 1.9TDI AFN : Vibrationen im Leerlauf
    Von Jonny im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 26.05.2009, 10:20
  5. Re: Immer noch Vibrationen
    Von Arminator im Forum Räder & Reifen
    Antworten: 15
    Letzter Beitrag: 18.09.2005, 01:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •