Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB, EHV

    Ort
    Hessen
    Registriert seit
    20.11.2017

    Frage Audi A4 B7 Kennzeichenbeleuchtung - Rückrüsten auf Glühbirnen

    Moin moin,

    ich fahre seit Juli einen Audi A4 B7 (vorher nur Ford), BJ. 05. Soweit so gut, der Vorbesitzer schien ziemlich auf LED's zu stehen, weshalb die gesamte Innenraumbeleuchtung sowie Nebelscheinwerfer und Kennzeichenbeleuchtung auf solche umgerüstet wurden.

    Sieht ja auch gut aus, aber..... habe ein Problem mit der Kennzeichenbeleuchtung. Nachdem einer der beiden Leuchten Probleme machte, habe ich mir originale Glühbirneneinsätze besorgt. Diese funktionieren im Wagen aber nicht. Die alte LED allerdings schon. Die Glühbirneneinsätze sind allerdings in Ordnung. Habe sie unabhängig vom Auto getestet.

    Ist es möglich, dass irgendwo im Kabelbaum ein extra Widerstand zwecks LED's verbaut ist oder woran könnte es liegen? Im Boardcomputer zeigt er die typische Fehlermeldung "Kennzeichenbeleuchtung..."

    Bin ratlos... Verzeiht mir, wenn es diese Frage schon irgendwo gibt, bin neu und habe nichts dergleichen gefunden....

  2. #2
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    kann sein das er nen adapter verbaut hatte vom kufatec der sieht dann so aus

    https://www.kufatec.de/shop/de/audi/...a4-b6-b7-a3-8p

  3. #3
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Wäre auch meine erste Vermutung. Einfach mal die Verkleidung der Heckklappe entfernen. Dann müsstest du den Adapter sehen, wenn verbaut.
    Aus Datenschutzgründen blinke ich nicht mehr

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Die LED im Nebelscheinwerfer kannst du auch gleich tauschen, sind nicht zugelassen. Was hat er denn bei der Kennzeichenleuchte verbaut? Nur LED Leuchtmittel oder komplette Leuchten? Es gibt ja auch passende Leuchten von Audi.

  5. #5
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    selbst bei den audi leuchten braucht es widerstände

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB, EHV

    Ort
    Hessen
    Registriert seit
    20.11.2017
    Danke für euren schnellen Antworten! Habe die Verkleidung mal abgenommen. Da war allerdings nichts außergewöhnliches zu sehen. Nur die Serienverkabelung vom Auto. Ja, habe noch originale Nebler zum Wagen dazu bekommen. Werde ich bei Gelegenheit auch mal tauschen.

    Die LED‘s waren komplette Elnsätze, vermutlich irgendein Billigzeug. Jedenfalls nichts originales.

    Ich frage mich, woran es jetzt noch liegen könnte...


    Gesendet von iPhone mit Tapatalk

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Könnte noch an den Leitungen beim Heckklappenscharnier liegen, die können dort schonmal kaputt gehen.

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB, EHV

    Ort
    Hessen
    Registriert seit
    20.11.2017
    Zitat Zitat von stef Beitrag anzeigen
    Könnte noch an den Leitungen beim Heckklappenscharnier liegen, die können dort schonmal kaputt gehen.
    Hmmm. Ist halt nur komisch, dass es mit der übrigen LED funktioniert hat. ☹️


    Gesendet von iPhone mit Tapatalk

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB, EHV

    Ort
    Hessen
    Registriert seit
    20.11.2017
    Problem ist gelöst. Habe Spannung gemessen, nochmal geguckt usw. Hat alles gepasst. Da hab ich die neuen Beleuchtungen nochmal genau ins Visier genommen. Die Kontakte waren zu lang, sodass sie beim Reinstecken an den Kontakten vom Fahrzeug vorbei sind... Dämlich. Habe sie umgebogen und siehe da, es funktioniert....

    Danke dennoch für eure Bemühungen!

  10. #10
    Erfahrener Benutzer Avatar von Vader
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schwarzenbach Saale
    Registriert seit
    22.10.2007
    Super das sich das erledigt hat und danke für die Rückmeldung vll haben andere ja auch mal das problem.

Ähnliche Themen

  1. 8E/B7: Kennzeichenbeleuchtung auf LED
    Von StefRS im Forum Beleuchtung
    Antworten: 2446
    Letzter Beitrag: 21.10.2017, 20:19
  2. 8E/B6 - Lenkrad rückrüsten
    Von Pucky im Forum Innenraum
    Antworten: 13
    Letzter Beitrag: 03.02.2015, 20:13
  3. 8D/B5 - Glühbirnen wechseln hinten Audi A4 B5 Avant
    Von schackes im Forum Beleuchtung
    Antworten: 2
    Letzter Beitrag: 22.01.2014, 21:35
  4. 8E/B6 - Kennzeichenbeleuchtung B6 auf LED
    Von benno.berghammer im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 22.02.2012, 22:18
  5. 8E/B6 - Wieder auf S-line Fahrwerk rückrüsten, gibt das noch neu
    Von DerToby im Forum Fahrwerk
    Antworten: 10
    Letzter Beitrag: 02.02.2011, 12:34

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •