Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von schokomanu
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    01.10.2017

    2 Stunden Meldung im FIS nervt A4 B6 Avant Quattro

    Hallo an alle hier,
    mich nervt die 2 Stunden Meldung im FIS. Wie kann man die loswerden? Sollte es über VCDS gehen, wie geht das? Ich steh gar nicht auf plötzlich auftauchende Meldungen in Displays.
    Ich weiß, wegdrücken kann man das, aber das ist ja (für mich) nicht die Ideallösung.
    Fis kaputt machen wäre ja auch völliger Schwachsin
    Hoffe auf Hilfe von euch.

    Grüße

  2. #2
    Audirakete
    Gast
    Kann man doch über den BC ausschalten,steht auch im Bordbuch

  3. #3
    Benutzer Avatar von schokomanu
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    01.10.2017

    2 Stunden Meldung im FIS nervt A4 B6 Avant Quattro

    Zitat Zitat von Audirakete Beitrag anzeigen
    Kann man doch über den BC ausschalten,steht auch im Bordbuch
    Danke, dann muss ich mich da mal schlau machen. Glaube, das Boardbuch zu meinem Auto hat beim Kauf gefehlt.
    Geändert von mounty (12.11.2017 um 15:38 Uhr)

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Diese Funktion nennt sich Fahrzeitalarm.
    Ausschalten geht wie folgt:
    - Zündung einschalten
    - Funktion Fahrzeitalarm anwählen
    - Drücken der Reset-Taste mindestens 1 Sekunde
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    edit, hat sich erledigt, hatte nicht gesehen dass es um den b6 geht. Da lob ich mir das mmi, Pausenempfehlung -aus-

  6. #6
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AVG/EEN

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Hallo,
    weiß jemand auch, ob und wie das beim B5 geht?
    das Handbuch sagt dazu leider nichts.
    Bremsen macht die Felge dreckig

  7. #7
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Genau so wie beim B6. Die Fahrzeitanzeige im FIS hersuchen, Reset gedrückt halten.
    Geändert von mounty (11.06.2018 um 15:24 Uhr)

  8. #8
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AVG/EEN

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Also entweder stell ich mich blöde an, oder das geht so beim B5 nicht.
    Hab ich die Fahrzeitanzeige im FIS, kann ich Reset drücken, bis der Finger abstirbt - das einzige, was zurückgesetzt wird, ist der Fahrzeitzähler (00:00 - 23:59).
    Die 2:00h Meldung ploppt aber dennoch auf. Bei blinkender Meldung Reset drücken, bringt auch nichts: Lange Reset hat keine Wirkung. Kurz Reset löscht die Meldung für die nächsten 2:00h. Ich möchte sie aber dauerhaft deaktivieren.
    Ich kann doch nicht der einzige B5-Fahrer sein, den das nervt?
    Bremsen macht die Felge dreckig

Ähnliche Themen

  1. 8E/B7: FIS-Meldung Fernlicht links defekt
    Von Mayday im Forum Beleuchtung
    Antworten: 14
    Letzter Beitrag: 15.07.2017, 15:29
  2. 8E/B6 - A4 Cabriolet BJ 04 Bremswarnleuchte + FIS Meldung ab und an
    Von atomicfan im Forum Bremsen
    Antworten: 2
    Letzter Beitrag: 24.11.2016, 20:33
  3. 8E/B6 - Dynamische Leuchtweitenregulierung - Meldung im FIS
    Von mrmartin im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 13.06.2015, 19:08
  4. 8E/B7 - FIS-Meldung: Fernlicht rechts defekt!
    Von Ale A4S im Forum Beleuchtung
    Antworten: 4
    Letzter Beitrag: 23.03.2015, 15:23
  5. 8E/B6 - Temperatur auf 130grad keine Meldung im Fis
    Von Tom80 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 07.01.2014, 09:49

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •