Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    16.10.2017

    scheinwerfer mit stellmotor

    Hallo
    meine frage ist ,habe meine original scheinwerfer gegen anderen getauscht mit tfl,da die neuen kein stellmotor haben zeigt bei mir bordcomputer fehler an.
    kann man dagegen was machen?

    audi a4 b6 E8 avant

    freue mich auf ein antwort.

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Bitte genau beschreiben was du gemacht hast.
    Leuchtweitenregelung ist übrigens vorgeschrieben, du darfst also mit deinem Auto so nicht mehr fahren.

  3. #3
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Sind deine neuen Scheinwerfer überhaupt für LWR ausgelegt?
    Wenn ja... Stellmotoren besorgen und einbauen.
    Dann sollte auch deine Fehlermeldung weg sein.
    Saufen Pils- der annere Scheiss verklebt die Knoche!

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    16.10.2017
    danke
    habe nochmal die originale eingebaut,der fehler zeigt immer noch an,was kann es liegen?muss ich fehler löschen lassen?

    lg

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Ich sage es nochmal, du musst uns schon verraten was du genau verbaut hast, sonst kann keiner helfen.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    16.10.2017
    ich hatte scheinwerfer mit tfl eingebaut gehabt,siehe link unten enliche bloss manuell einstellung,dan erschie mir den fehler mit der stellmotor,da man bei denen den stellmotor nicht übernehmen kann, sondern nur manuel einstellung gibt,
    hab wieder auf original umgebaut .Aber der fehler zeigt immer noch an geht nicht weg.
    muss ich ein grundeinstellung jetzt machen?

    http://www.ebay.de/itm/Scheinwerfer-...%257Ciid%253A1
    Geändert von sasa123 (04.11.2017 um 16:11 Uhr)

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Dann sei froh, dass die hässlichen Teile wieder raus sind.

    Ansonsten gilt das bereits geschriebene.

  8. #8
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Die Beschreibung sagt allerdings "mit LWR ohne Stellmotor"
    Also hättest du die Stellmotoren von den anderen SW übernehmen müssen.

    Lösch doch einfach mal den Fehler und guck ob er wieder kommt

  9. #9
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Wir wissen doch gar nicht, ob er Xenon oder Halogen hat und somit manuelle oder automatische LWR. Wie soll man da helfen?

  10. #10
    Benutzer Avatar von Marcus A48K
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    18.05.2006
    Egal was er hat, er muss nach dem Einbau die Fehler löschen und ev. sogar bei Xenon die ALWR neu anpassen
    Mein Audi in der FDB: S4 8E Avant

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Registriert seit
    16.10.2017
    hallo
    die originale sind xenon.
    muss ich jetzt anpassen lassen?
    lg

  12. #12
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Bei ALWR muss immer die Grundeinstellung gemacht werden.

  13. #13
    Benutzer
    Modell
    Audi A4 8W/B9
    Bauform
    Avant
    Motor
    2.0 TFSI
    MKB/GKB
    DLVA/NYL

    Registriert seit
    09.05.2017
    Zitat Zitat von sasa123 Beitrag anzeigen
    hallo
    die originale sind xenon.
    muss ich jetzt anpassen lassen?
    lg
    Ist dieser Umbau überhaupt machbar?

    Von originalen Xenon natürlich mit ALWR auf Halogen mit manueller LWR?

    Abgesehen davon schreibt der Hersteller dieser Dinger selbst "Nur nebenbei bemerkt sind die Daylight-Scheinwerfer das abgesagteste Design in Sachen Tuningscheinwerfer"

    D
    em mit der Absage kann man sich glaube ich anschließen.

  14. #14
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    Der LWR Motor Xenon und Halogen sind grundverschieden
    Elektrisch und von den Abmessungen
    Der Umbau funktioniert nicht
    Da müsstest deine Elektrik auf manuelle LWR umbaun, was im Hinblick auf Ausleuchtung und Sicht der Xenon im vergleich zum Glühobst Schwachsinn ist
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  15. #15
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Ist den der Scheinwerfer in Verbindung mit Xenon überhaupt zugelassen? Auf der Produktseite fand ich jetzt keinen Hinweis.

    Ich persönlich würde von solchen Scheinwerfern Abstand nehmen und ggf. auf org. BIXENON aufrüsten. Deutlich besseres Licht und keine Kirmesleuchten.
    Aus Datenschutzgründen blinke ich nicht mehr

  16. #16
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Wozu überhaupt dieser Downgrade?

  17. #17
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Wie ist der aktuelle Stand?
    Aus Datenschutzgründen blinke ich nicht mehr

  18. #18
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/FRC

    Ort
    Aalen
    Registriert seit
    07.03.2011
    Hilfeee

    Hallo Zusammen,
    ich bin auch einer der kurzfristig auf Halogen umbauen muss. letztmöglicher TÜV Termin am kommenden Montag.
    Mein Problem:
    Hatte schon vor vielen Jahren mein Aauto umgebaut auf Xenon.
    Ja habe damals alles an gesetztlich vorgeschriebenen Features eingebaut. Auch Achsensoren und Scheinwerferreinigung und auch einen größeren Wischwasserbehälter, alles im original.
    Hatte aber es nie einprogrammiert bekommen und belies Halogenscheinwerfer bis zum TÜV im Fahrzeug. Nachdem ich den neuen TÜV vor 2 Jahren bekam habe ich dann die Stecker um-/ausgepinnt und die anderen für die ALRW usw. eingepinnt. Scheinwerfer funktionierten aber wurden nie durch die Achssensoren hoch oder tief gestellt. Sämtliche Versuche mit VCDS schlugen bis dato fehl. Auch bei Audi bekam man sie nicht programmiert. Nun musste ich jetzt wieder zum TÜV und habe nur noch bis Montag Zeit das die LWR funktioniert.
    Da ich dies nicht schaffen werde die Xenons zum laufen zu bringen, habe ich beschlossen das ich die Halogens wieder einbaue was ich auch gemacht habe. Leider funktiniert nun die manuelle Scheinwerferregulierung (1-3) nicht.
    An was könnte es legen?
    Ich habe keinen Plan mehr was ich damals umgepinnt und verkabelt habe. Es wurde übrigens ein Kufatec Kabelsatz damals verwendet.
    Hat jemand mir einen Schaltplan wie die Halolgen mit allem verkabelt sind?
    Ich danke euch schon mla für eure Hilfe.
    Grüße
    Wolfgang
    Geändert von fame (27.11.2017 um 18:44 Uhr)

  19. #19
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/FRC

    Ort
    Aalen
    Registriert seit
    07.03.2011
    Keiner da, der mir da helfen kann?

Ähnliche Themen

  1. 8D/B5 - Stellmotor Scheinwerfer
    Von nelke997 im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 12.12.2012, 15:38
  2. 8D/B5 - B5 Depo Scheinwerfer 2 Teilig Stellmotor tauschen
    Von R2-D2 im Forum Beleuchtung
    Antworten: 6
    Letzter Beitrag: 15.05.2012, 15:24
  3. 8D/B5: stellmotor vom scheinwerfer grrrrrrr.
    Von ickzorn im Forum Beleuchtung
    Antworten: 2
    Letzter Beitrag: 27.08.2008, 21:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •