Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von Stephan66
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Ort
    63526 Erlensee/ Hanau
    Registriert seit
    24.06.2016

    Viebrieren im warmen Zustand

    Hallo Leute.Ich bin mal wieder kurz vorm verzweifeln mit meinem B6.
    Habe das Problem,das er im kalten Zustand super läuft,aber nach ca 10-15km,wenn er richtig warm gelaufen ist vibriert er beim Beschleunigen ,aber wenn ich die Drehzahl halte ist das vibrieren weg oder nur minimal.

    ich werde mal ein Fehlerbild reinsetzen,denn laut auslesen habe ich fehlzündungen auf zylinder2,aber wenn es die einspritzdüse oder injektor wäre müsste er doch auch im kalten zustand vibrieren?
    Schonmal danke für eure hilfe.
    Mfg
    StephanKlicken Sie auf die Grafik für eine größere Ansicht 

Name:	20171009_181217.jpg 
Hits:	40 
Größe:	256,0 KB 
ID:	326628

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo Stephan,

    beginne Zündunsgseitig und tausche vorerst die Zündspulen von Zyl. 1+2. Wandert der Fehler mit, dann die tauschen. Wenn nicht dann dasselbe mit den Zündkerzen. Dabei die Farbe der Kerzen vergleichen , ev. kann man schon Rückschlüsse daraus ziehen. Falls immer noch nicht mach mal einen Kompressionstest. Bleibt auch der ohne Befund kannst Du die Einspritzdüse in Betracht ziehen.

    Einen schönen Sonntag noch und Grüsse

    Gaston
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer Avatar von Stephan66
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Ort
    63526 Erlensee/ Hanau
    Registriert seit
    24.06.2016
    Zitat Zitat von Gaston Beitrag anzeigen
    Hallo Stephan,

    beginne Zündunsgseitig und tausche vorerst die Zündspulen von Zyl. 1+2. Wandert der Fehler mit, dann die tauschen. Wenn nicht dann dasselbe mit den Zündkerzen.
    Danke für die schnelle Antwort.habe ich alles gemacht und drosselklappe gereinigt und AGR Ventil gereinigt.ausser Kompression habe ich nicht gemessen.der Fehler wandert nicht mit.seit der Reinigung springt er besser an und läuft im kalten Zustand gut.
    Mfg
    Geändert von mounty (15.10.2017 um 21:55 Uhr)

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Der Fehler steht aber noch im Speicher?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer Avatar von Stephan66
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Ort
    63526 Erlensee/ Hanau
    Registriert seit
    24.06.2016
    Zitat Zitat von Gaston Beitrag anzeigen
    Der Fehler steht aber noch im Speicher?
    Ja.auch nach dem löschen kommt er kurz danach wieder und wenn er richtig warm ist blinkt auch immer die mil lampe und wenn ich vom Gas gehe leuchtet sie durch.
    Geändert von mounty (15.10.2017 um 21:55 Uhr)

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wie sahen die Zündkerzen farblich im Vergleich zueinander aus?
    Kilometerstand?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Benutzer Avatar von Stephan66
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Ort
    63526 Erlensee/ Hanau
    Registriert seit
    24.06.2016

    Viebrieren im warmen Zustand

    Zitat Zitat von Gaston Beitrag anzeigen
    Wie sahen die Zündkerzen farblich im Vergleich zueinander aus?
    Kilometerstand?
    Hallo.Der Fehler ist immer noch da.
    Habe die Kerzen rausgeholt und 2 waren leicht verusst und 2 waren ölig. Aber kann es überhaupt sein das die einspritzdüsen nur bei warmen oder heissem Motor spinnen?wenn die eine Macke hätten müssten die doch gleich spinnen?
    Danke für eure Hilfe.
    MfG
    Stephan
    Geändert von mounty (28.11.2017 um 19:17 Uhr)

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo Stephan

    War auch Oel in der Bohrung für die Zündkerzen? Wenn ja könnte es sein, dass Du die beim Rausschrauben darin gebadet hast. Dann müsstest Du die Ventildeckeldichtung ersetzen und auch die Betroffenen Zündspulen begutachten ob die Durchschlagen.

    Die Einspritzdüsen können sehr wohl erst im warmen Zustand spinnen, allein schon dadurch, mit magererem Gemisch als beim Kaltstart /Warmlaufphase, gefahren wird.

    Grüsse Gaston
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Benutzer Avatar von Stephan66
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Ort
    63526 Erlensee/ Hanau
    Registriert seit
    24.06.2016
    Zitat Zitat von Gaston Beitrag anzeigen
    Hallo Stephan

    War auch Oel in der Bohrung für die Zündkerzen? Wenn ja könnte es sein, dass Du die beim Rausschrauben darin gebadet hast. Dann müsstest Du die Ventildeckeldichtung ersetzen und auch die Betroffenen Zündspulen begutachten ob die Durchschlagen.

    Die Einspritzdüsen können sehr wohl erst im warmen Zustand spinnen, allein schon dadurch, mit magererem Gemisch als beim Kaltstart /Warmlaufphase, gefahren wird.

    Grüsse Gaston
    Danke für die schnelle Antwort.ja in 2 Bohrungen war etwas Öl.dichtung ist neu.
    Mfg
    Geändert von mounty (29.11.2017 um 09:09 Uhr)

  10. #10
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Die hast Du hoffentlich gereingt, vor dem Einstzen der Zündkerzen, nicht dass gleich der nächste Fehler auftaucht.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  11. #11
    Benutzer Avatar von Stephan66
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 FSI
    MKB/GKB
    AWA

    Ort
    63526 Erlensee/ Hanau
    Registriert seit
    24.06.2016
    Zitat Zitat von Gaston Beitrag anzeigen
    Die hast Du hoffentlich gereingt, vor dem Einstzen der Zündkerzen, nicht dass gleich der nächste Fehler auftaucht.
    Natürlich.rausgebaut und saubergemacht und wieder eingebaut.
    Mfg

    Gesendet von meinem SM-G955F mit Tapatalk

  12. #12
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Die Einspritzdüsen haben im warmen Zustand einen anderen (soll) Widerstand als kalt. Da kannst du mal ansetzen. Ist schnell gemacht und kostnix.

Ähnliche Themen

  1. 8D/B5 - Springt im warmen Zustand nicht an. S4 B5
    Von denninger89 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 03.12.2016, 11:29
  2. 8D/B5: 1.6 Leistungsverlust im warmen Zustand
    Von Pino im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 07.07.2015, 15:14
  3. 8E/B6 - Audi S4 b6 v8 Motorgeräusch im warmen zustand
    Von v8kollege im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 06.11.2014, 22:32
  4. Schweres Schalten im warmen Zustand!
    Von audi fan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 13.05.2009, 21:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •