Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016

    Audi A4 B6 2.0 ALT Baujahr 2001 Motor "rasselt"

    Hallo liebe A4-Freunde,
    zunächst einmal sorry, weil ich mir ziemlich sicher bin das es zu diesem Thema schon einmal einen Eintrag gab, ich allerdings leider nicht fündig wurde bzw. nicht exakt das selbe Problem hatte.
    Mein Dicker hat erst gestern einen Zahnriemenwechsel bei 150.000km bekommen, dies löste allerdings nicht das Problem, welches schon vorher bestand.
    Das Klackern/Rasseln fängt erst an, wenn das Auto einige Minuten läuft (5-10 Minuten) wenn das Auto kalt ist, läuft es ganz normal.

    Hier mal ein Video zu meinen Problem: https://www.youtube.com/watch?v=VecX...ature=youtu.be

    Ich hoffe ihr könnt mir helfen, schonmal danke im voraus!
    Mfg Jonas

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    11.02.2012
    Was für ein Öl ist drin?
    Ich würde als erstes den Öldruck prüfen - ist oft schon vielsagend.
    im Leerlauf sollten warm min. 1,3 bar anstehen... meiner hat 1,9 bar.

    Gruß

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Danke für die Antwort.
    Momentan ist 5w 30 drin, habe im August nen Ölwechsel gemacht.
    Dann werde ich den Druck erstmal überprüfen

  4. #4
    Benutzer Avatar von AnaNaS96
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FTX

    Ort
    Köln
    Registriert seit
    29.08.2014
    Hört sich wie die Kette, hinten am Zylinderkopf an. Entweder passt der Öldruck warm nicht oder der Spanner/Verstellter hat einen weg. Kann aber auch die Kette selbst sein, dann müsste das rasseln aber auch im kalten Zustand warzunehmen sein.


  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Danke für die Antwort
    Oh, ich hoffe nicht das würde teurer
    werden :/ nur so ne generelle Frage, müsste nicht normalerweise die Ölleuchte leuchten, das Auto misst doch den Öldruck eigentlich automatisch oder?
    Was mir gerade noch so kommt,
    mir is vor kurzen was ziemlich dummes passiert, bin nämlich ohne Öldeckel auf Arbeit gefahren. Hab es allerdings dann erst gemerkt als ich angekommen bin. Waren so 15km, hat aber kaum Öl verloren, Motorrauk sah nur dementsprechend aus. Das nur so als Hinweis, vielleicht hilft das ja weiter
    Mit freundlichen Grüßen

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Das wird als erstes gemacht. Öldruck werde ich am Mittwoch messen.
    Schonmal danke.
    mfg

  7. #7
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Zitat Zitat von Ozy890 Beitrag anzeigen
    wechsel öl. nimm 5w40 davor 2 dosen motorspülung rein kippen. Das problem wird dan gelöst sein
    Warum 2 Dosen? 1 Dose reicht bis 6l Öl (Alt hat 4,2l), zumal du es ja eigentlich besser wissen solltest. https://www.a4-freunde.com/forum/sho...10#post2275410

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Danke für die Antworten.
    Welchen Hersteller würdet ihr für das 5w-40 empfehlen?
    Liqui Moly oder Castrol?
    wobei ich bei Castrol kein Vollsynthetisches 5W-40 finde.
    Was haltet ihr von dem hier: https://www.amazon.de/Liqui-Moly-130...iqui+moly+5w40
    mfg
    Geändert von Toast (09.10.2017 um 14:01 Uhr)

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Toast Beitrag anzeigen
    Kann man nehmen is aber zu teuer bei amazon, würde das nehmen: https://oeldepot24.de/motul-102870.html
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    11.02.2012
    Der Öldruckschalter wird erst ab 1800 oder 2000 u/min. abgefragt.
    Ölleuchte ist im Leerlauf nicht aussagend.
    Ich habe das bei meinem auch durch.
    Gruß

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Danke Leute, werde morgen die Motorspülung und Umstieg auf 5W-40 machen.
    Übermorgen kann ich den Öldruck messen, werde euch dann die Werte mitteilen.
    Danke =)
    mfg

  13. #13
    Benutzer Avatar von Uroidekraxn
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Wien
    Registriert seit
    23.02.2017
    Servus!

    Mach die Motorspülung genau, die hab ich auch gemacht, das hat ihm gut getan!
    Das Problem das du beschreibst war damit allerdings nicht gelöst.

    Bei mir wurde das Ventil das den Öldruck zum Kettenspanner steuert gewechselt. Draufgekommen sind wir folgendermaßen und das solltest du auch einfach probieren.

    Bei Betriebstemperatur im Leerlauf hat er auch immer gerasselt/gesungen was auch immer das war, sicher war ich allerdings das es nicht die Hydros waren weil das kannte ich von meinem Audi 80 bereits

    Den ganzen Spanner wechseln war auch eine ziemlich teure Alternative also...einen Versuch wars wert ...wir steckten während Leerlauf einfach das Ventil an der Hinterseite aus, es hörte dann auch auf zu Rasseln, wenn wir es wieder ansteckten gings weiter.

    Kostet 300€ beim Freundlichen, und wenn du schon mal da hinten bist schau nach ob der Kühlwasserflansch undicht ist...das wäre der richtige Zeitpunkt ihn zu wechseln....

    liebe Grüße

    P.S. Ich bin schwer davon überzeugt, dass sich das Ventil über die Jahre durch Ölkohle zugesetzt hat..aber wissen zu ichs nicht. Der Motor sah beim Kauf dementsprechend aus...die Spülung ist auf jedenfalls zusätzlich zu empfehlen
    Überholen Sie ruhig - wir schneiden Sie raus. Ihre Feuerwehr

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Heyho,
    Motorspülung und Ölwechsel wurden heute gemacht, leider besteht das Problem nach wie vor
    Öldruckmessgerät ist heute gekommen, werde ich morgen mal messen und euch die Werte mitteilen.
    mfg

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hi Uroidekraxn,
    Zuerst mal Danke für den Tipp, das wird dann der nächste Angriffspunkt sein^^
    Weißt du zufällig wie genau das Ventil heißt?
    mfg

  15. #15
    Benutzer Avatar von Uroidekraxn
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Wien
    Registriert seit
    23.02.2017
    Ne aber das is die Teilenummer : 06B 103 741 C
    Haus ins Google, dann siehst Bilder und paar Berichte..wie gesagt das hat mein Problem echt gelöst.

    liebe Grüße

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Im Prinzip heißt es einfach Öldruck-Ventil!
    Überholen Sie ruhig - wir schneiden Sie raus. Ihre Feuerwehr

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Heyho,
    Problem wurde gelöst, war wirklich das Ventil.
    Danke an alle!
    mfg

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    11.02.2012
    Glück gehabt
    Was hat das Teil gekostet ?

    Gruß

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    29.06.2016
    Ja würde ich auch sagen, hätte auch der ganze Spanner oder so sein können
    War leider trotzdem nicht so ganz günstig, das Ventil hat 320€ beim freundlichen gekostet
    Mit freundlichen Grüßen

Ähnliche Themen

  1. 8E/B7 - A4 B7 Radiotausch "Audi Symphonie" auf "Audi Concert II+ (3)" BEIDES DOPPEL DIN
    Von VauGe im Forum Hifi, Navigation & Telefonie
    Antworten: 54
    Letzter Beitrag: 25.01.2014, 23:48
  2. 8E/B7 - "Multitronic-Ruckeln" beim Audi A4 2.0 TDI Baujahr 2006
    Von nik.maier im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 19.07.2011, 11:27
  3. Antworten: 16
    Letzter Beitrag: 15.07.2011, 11:37
  4. 8E/B6 - motor verrekt beim starten und "leistungsloch" vorhanden beim 2.0 ALT
    Von lineman54 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 25.06.2011, 23:01
  5. 8E/B6: Original Radio "Chorus" durch "Concert" oder "Symphony" ersetzen
    Von willi84 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 25.08.2009, 07:32

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •