Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    26.09.2017

    Symphony II getauscht- Display schwarz

    Hallo,

    ich habe wegen des Klassikers Error 3 in meinem Wechsler wieder ein "neues" gebrauchtes Symphony II auf Kleinanzeigen gekauft.

    Wenn ich das neue jetzt im S4 B6 anschließe, höre ich, wie der Wechsler Geräusche macht, es macht ein kurzes dumpfes "Plopp" aus den Boxen (wie wenn man einen Klinkenstecker an einer lauten Anlage abzieht) aber Display und Schalterbeleuchtung bleiben dunkel. Kommt auch kein Sound.

    (Mein altes funktioniert aber einwandfrei bis auf die CDs, habe es eben wieder angeschlossen.)

    Da da der Verkäufer glaubhaft macht, bei ihm ging es noch, die Frage: übersehe ich irgendetwas, kann ich etwas falsch machen an der Stelle? Oder ist das einfach kaputt? Habe nichts dergleichen hier gefunden..

    Vielen Dank vorab!
    vg,
    rafael

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    caga-

    Ort
    Adelsdorf
    Registriert seit
    21.01.2012
    Mal die Steckerbelegung verglichen ? Steht auf dem Aufkleber oben drauf

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    26.09.2017
    Habe keinen Aufkleber auf dem Gerät zur Steckerbelegung gefunden.
    Ich bau heute mal das alte wieder aus und schau nach, ob auf dem was zu finden ist.
    Dann kann ich auch Bilder von der Rückseite etc. machen. Evtl. bin ich ja wirklich zu blöd an irgendeiner Stelle...

    Aber sag mal, kann es sein, dass das prinzipiell baugleiche Radio unterschiedliche Steckerbelegungen hat?

    Was mir auch aufgefallen ist: unten steckt ja eine Sicherung drin.
    Im einen Radio ist das eine 10er, im anderen eine 30er (habe die aus dem funktionierenden Gerät auch mal umgesteckt, allerdings ohne Erfolg).

Ähnliche Themen

  1. 8K/B8 - MMI Display ausgefallen bleibt schwarz/Bluetooth ohne Funktion /Radio Concert/VCDS
    Von crazy_karakan im Forum Hifi, Navigation & Telefonie
    Antworten: 7
    Letzter Beitrag: 21.08.2015, 07:17
  2. 8D/B5 - Display Symphony I
    Von benji696 im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 23.10.2010, 21:00
  3. 8D/B5: Symphony : im Display CD Laufzeit anzeigen?!
    Von Jules im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 28.03.2009, 15:28
  4. Kann ich einen Symphony gegen Symphony 2 tauschen?
    Von Baumeister25 im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 08.02.2005, 00:53

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •