Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Essen
    Registriert seit
    17.10.2016

    Audi A4 8E B7, 2.0 ALT: Gelbe Motorwarnlampe: Gemisch zu mager im Leerlauf

    Ich habe immer wieder Probleme: Gemisch zu mager (add) im Leerlauf (Fehler 0171)

    Auto: Audi A4, 8E, B7, 2.0L, Motor: ALT, Baujahr 2006
    Motordiagnosesytem: VCDS

    Messerte:
    - Lambdaregelung Bank1, Sonde 1: 16% (sollte eigentlich um die Null schwanken)
    - Lamdaregelung Bank1, Sonde 1 Lernwerte additiv: 6% (höher als 6% kann der Wert bei diesem Auto nicht steigen!)
    - Messwerte Luftmassenmesser im Leerlauf: 1,7 g/s
    - Motorlast 11% im Leerlauf

    Bisher geprüft:
    - Lambdasonde gewechsel: keine Veränderung
    - LMM mit Datum Jahr 05 gegen Bosch LMM mit Datum 16 getauscht: sogar Verschlechterung bei Lambdaregelung Bank1, Sonde 1 vom 2% auf 16%, doof!
    - Tankentlüftung kontrolliert und Schläuche mit Bremsschlauch Klemme zusammengedrückt: keine Veränderung
    - Saugstrahlpumpe: Ventile scheinen Ok zu sein und alles funktioniert. Unterdruck am Bremsverstärker is da.
    - Getriebeentlüftungsventil: War defekt, gewechselt, aber keine Veränderung
    - Luftfilter neu: keine Veränderung
    - Ein Rückschlagventil am Sockel des Ölfilters scheint das Auto nicht zu haben
    - Sonstige Nebenluft: Am Ansaugrohr geht noch vor der Drosselklappe ein Kanal nach unten weg, da komme ich leider nicht dran, weil es hinter dem Motor liegt
    - Zündkerzen gewechselt: keine Veränderung

    Also ich bin eigentlich komplett ratlos was dieses Auto angeht.

    Hat jemand eine Idee?

    Chris

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Motor laufen lassen und alles im Ansaugbereich mit Bremsenreiniger absprühen, ändert sich dann die Leerlaufdrehzahl haste eine Leckage gefunden

    Ist so nichts zu finden, Fahrzeug an einen AU Tester anschießen und das ganze wiederholen, ändrn sich dann die Werte beim sprühen biste der Sache auf der Spur

    Lambdasonde wurde eine von Bosch verwendet doer Billigschrott?
    LMM identisch dem mit OE verbauten?

  3. #3
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hi Chris
    Verschliesse mal probeweise den Anschluss am Ansaugrohr, den Du beschrieben hast und hänge nochmals das VCDS dran. Es dürfte sich um die Kurbelgehäuseentlüftung handeln.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  4. #4
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Zitat Zitat von Gaston Beitrag anzeigen
    Hi Chris
    Verschliesse mal probeweise den Anschluss am Ansaugrohr, den Du beschrieben hast und hänge nochmals das VCDS dran. Es dürfte sich um die Kurbelgehäuseentlüftung handeln.
    Nein ist sie nicht, der Kanal den er meint ist ne Art Resonanzrohr das dann unterhalb vom Saugrohr verläuft.
    KGE Ventil sitzt ganz oben drauf auf dem Motor unter der Motorabdeckung, ist die Frage ob das auch schon neu ist?


    Den Anschluß fürs Resonanzrohr kann man getrost tot legen, haben wir bei meinem Bruder seit 30tkm so gemacht ohne das bisher irgendwelche Fehler aufgetaucht sind.
    Geändert von TR (18.09.2017 um 10:20 Uhr)

  5. #5
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    @ TR: Vielen Dank für das Berichtigen! An das Resonanzrohr habe ich nicht gedacht.
    Auf jeden aber die KGE checken.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Essen
    Registriert seit
    17.10.2016
    Hallo,

    KGE war ja getauscht, hatte ich ja geschrieben.
    Lambdasonde ist von Bosch.

    Ich war heute in einer freien Werksatt und habe denen einen Ausdruck von VCDS hingelegt und gesagt die sollen auf Nebenluft prüfen.

    Die Werkstatt hat dann ein Loch in der Ansaugbrücke gefunden, welches ein LPG Umrüstster da mal gebohrt hatte vor 10 Jahren, um das Rail zu montieren. Leider hatte ich an dieser Stelle nicht mit Bremsenreiniger gesucht.

    Seitdem das dicht ist, stimmen alle Werte: Super. Alles OK!!!!

    Also hat der Wagen seit 10 Jahren das Problem - jetzt weiß ich, warum ich so wenig für das Auto bezahlen musste

  7. #7
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Zitat Zitat von heiliger Beitrag anzeigen
    Hallo,

    KGE war ja getauscht, hatte ich ja geschrieben.
    Ähm, wo?
    Ist ja eigentlich egal, Hauptsache er läuft wieder.
    Danke für die Rückmeldung.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Essen
    Registriert seit
    17.10.2016
    Ggf. müsste nochmal die Kompression getestet werden. Potentieller Magerlauf auf einem Zylinder kann die Ventile schädigen.

  9. #9
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Und wieder ein Fall wo sinnlos Teile ungeprüft getauscht wurden. Nicht das ich den Ersatzteilhändlern das nicht gönne, aber warum das Geld nicht sinnvollere Dinge stecken (z.b.Frau zum Essen ausführen, da habt ihr wenigstens hinterher was von)?
    Nicht alles was STG als Fehler abgelegt wird ist auch gleich die Ursache (wenn auch möglich)!
    Aber ich find es prima von dir, das du dein Ergebnis veröffentlicht hast --> machen viele leider nicht.

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Essen
    Registriert seit
    17.10.2016
    naja ganz sinnlos nicht. Mit dem neuen LMM zieht der Motor besser. Kein Wunder bei einem 10 Jahren alten LMM. Und die Lambdasonden sind bei Bosch mit max. 160.000 km angegeben. Der Wagen hat schon 190.000. Im Zubehör kostet der LMM 65€ im Austausch und die Sonde 85€. Das ist verschmerzbar.

Ähnliche Themen

  1. 8E/B6 - MTK meldet P0171 Gemisch Bank 1 zu Mager A4 B6 2.0 ALT
    Von Phil1895 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 29.09.2015, 11:34
  2. 8E/B7 - Im Leerlauf Gemisch zu mager.
    Von Sushiboxer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 22.06.2015, 07:40
  3. 8E/B6 - MKL/gemisch zu mager beim Ausrollen/Leerlauf
    Von Rämsen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 17.05.2015, 16:12
  4. 8D/B5 - Dauerfehler Gemisch zu mager/ Gemisch zu fett
    Von NoRemorse im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 26.08.2013, 22:49

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •