Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 24
  1. #1
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017

    Motor geht aus und Gasannahme spinnt

    Grüße euch...


    Hab hier schon mal n bisl gestöbert,
    Aber keine richtige Lösung gefunden.
    Deshalb hab ich mal nen neuen Thread eröffnet.


    Ich habe meinen Audi A4 B5 2.8 Quattro EZ '99 nun seit knapp 2 Monaten.
    Immer wieder viel mir auch auf, dass der Wagen ausgeht wenn zu spät die Kupplung getreten wird.
    Wie schon in nem Thread hier beschrieben wird, dass im kalten Zustand nicht unter 1300 U/m und im warmen Zustand nicht unter 800 U/m die Kupplung betreten werden soll...
    Habe seitdem auch darauf geachtet.
    Funktioniert...soweit auch...
    Aber beim rangieren klappt das nicht immer und der Wagen geht aus...


    Und nun ist ein neues Problem kürzlich aufgetaucht.
    Letztens war ich ne längere Strecke unterwegs als der Wagen kein Gas mehr annahm. Voll durchgetreten aber keine Reaktion...hab dann runtergeschalten und Gas gegeben...dann ging es plötzlich wieder.


    Vor ein paar Tagen trat es erneut auf.
    Keine Reaktion vom Gaspedal!!!
    Nur kurzzeitig ...ca 4-5 sec...wie ein Wackelkontakt. Dann ging es plötzlich wieder.


    Und gerade eben wieder so ein Problem...
    Hab gestartet...(hat länger gebraucht als üblich)
    bin rückwärts gefahren...zu spät Kupplung getreten...Zack...aus...
    (Motortemperatur war ca. 50 Grad.)


    Hab gleich wieder gestartet...ging an...
    Drehzahl ging auf 1100 und fiel gleich ab und ging aus...
    Das 5 mal...dann versucht dabei Gas zu geben.
    Keine Reaktion von Gaspedal...
    Startete , ging dann wieder auf 1100 U/m und fiel gleich wieder ab..und aus...
    2 mal so versucht...ging nix...


    Alle Stromverbraucher ausgeschalten Schlüssel raus und rein...und erneut versucht...
    Wagen startete....Gas nahm er an, drehte auch hoch...
    Und lief dann auch...
    Echt komisch....


    Was könnte das sein?
    Hatte wer schon ähnliche Probleme?
    Wo fängt man an zu suchen?


    Bin über jede Info und Hilfe dankbar


    Mit freundlicher Lichthupe
    JUMA

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Hört sich nach nem Problem mit der Drosselklappe an, würde mal den Fehlerspeicher auslesen lassen und bei der Gelegenheit die Drosselklappenwerte ansehen und eine Grundeinstellung durchführen lassen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Fehlerspeicher auslesen und Ergebnis hier posten

  4. #4
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Also fehlerspeicher spuckte aus....

    Master - 002 ereignisspeicher (1)
    P0102 ( $4066 / 16486 035)
    Luftmassenmesser 1 Kurzschluss nach Masse
    DTC-Status
    Errorstate static

    Mechaniker meinte...
    Underdruckschlauch evtl porös oder Kurbelwellengehäuse durchgegammelt...!!!????!!!

    Was meint ihr dazu???
    Verursacht dies den gleichen Fehler????
    Geändert von JUMA82 (18.09.2017 um 13:43 Uhr)

  5. #5
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    LMM und Lamdasonde nicht einfach tauschen sonder messen: kuggste hier
    https://www.youtube.com/watch?v=lYPX48tONaU

    nebenluft immer ein Thema!

  6. #6
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Grüße euch...

    Also habe einen porösen Schlauch gefunden und würde gern alle in dem Bereich tauschen. Wo krieg ich solche Schläuche her? Bzw welchen Durchmesser haben die Schläuche? Kann mir das wer sagen?!
    Will nur ungern die Schläuche ziehen und evtl. abreisen...muss mit dem Wagen noch fahren.


    Den einen hab ich notdürftig geflickt...

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	29 
Größe:	195,8 KB 
ID:	326222

    Und die die anderen hätte ich auch gern getauscht.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	26 
Größe:	226,6 KB 
ID:	326223


    LMM durchmessen hab ich noch nicht geschaft.

    gruß JUMA

  7. #7
    Benutzer Avatar von rc67freak
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL/DCN

    Ort
    Dörverden
    Registriert seit
    26.02.2014
    Hast du es denn mal bei deiner Fachwerkstatt versucht?

  8. #8
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Noch nicht....war nur beim teilehändler (Sallmann)... Der hat sowas mal nicht...
    soll mich direkt an Audi wenden...

    und wie nennt man die Einheit....???
    unterdruckschläuche der Drosselklappe???

  9. #9
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN/APL

    Ort
    Oberfranken
    Registriert seit
    26.08.2006
    Gibts bei Audi als Meterware, ist zwar teurer aber sollte bei so ein bischen Schlauch nicht viel ausmachen.

  10. #10
    Forensponsor Avatar von ChrismghRS4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Bad Mergentheim
    Registriert seit
    12.08.2007
    Förch, Würth oder Ebay

    Am linken Magnetventil fehlt ein Schlauch
    04.06.2012 Startschuss, de Audi bekommt sein neues Zuhause.
    22.12.2012 der kleene Gelbe darf schon mal sein neues warmes zuhause beziehen.

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nennt sich Gewebeummantelter Unterdruckschlauch und hat die Abmessungen 3,5x2mm und würde bei Audi um die 12€ pro Meter kosten. Man kann aber auch z.b Siliconschlauch ohne Gewebeummantelung nehmen, die gibt's günstiger als Meterware, wie hier z.b: http://www.schlauchland.de/product_i...ucts_id=314896
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Da fehlt kein Schlauch am linken magnetventil...?!?!?!

    Jedenfall hab ich n passenden Schlauch bekommen...
    2 Meter für 15€ geht...aber glaub ich brauch mehr.
    Mal schauen ob ich nach dem Austausch nen Unterschied feststelle...

  13. #13
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Für 15 Euro kaufe ich 20 Meter von dem Schlauch

  14. #14
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Tja, Merlin...was will ich machen wenn ich den Schlauch jetzt brauche...und nicht warten kann um es online zu bestellen.

  15. #15
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    So, Schläuche ausgetauscht...zumindest die obenrum....
    Muss mir erst nochmal Schlauch besorgen...grrrrr...


    Aber nach der 1. Testfahrt kam noch nix vor...
    Mal weiter beobachten...

    allerding ist mir aufgefallen dass das kunststoffrohr(siehe Foto) gebrochen war?
    ...für was ist der? Entlüftung???

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	29 
Größe:	215,3 KB 
ID:	326254

  16. #16
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN/APL

    Ort
    Oberfranken
    Registriert seit
    26.08.2006
    Ich kenne den Motor nicht, aber auf den ersten Blick sieht das wie ein Kabelschutzrohr aus. Wo geht es denn hin? Wenns in den Ansaugtrakt geht wird es eine Entlüftung sein.

  17. #17
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Jupp, ist wie ein kabelschutzrohr...
    Geht links und rechts zum ventildeckel...
    Denke auch Gehäuse- Entlüftung.

    Tape muss es jetzt zusammen halten und wird auch nicht so wild sein...

  18. #18
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Zitat Zitat von JUMA82 Beitrag anzeigen
    Tja, Merlin...was will ich machen wenn ich den Schlauch jetzt brauche...und nicht warten kann um es online zu bestellen.
    Ich bestelle den nicht online sondern hole den beim Teiledealer um die Ecke, der hat den Meterweise auf Rollen in allen Durchmessern

  19. #19
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Grüße euch,

    wollte euch mal ne Rückmeldung geben.

    seitdem die unterdruckschläuche getauscht wurden und ich noch mehr darauf geachtet habe zur "richtigen Zeit "auszukuppeln ging mein A4 wesentlich weniger aus.
    Allerdings seit 1 Wochen ging er wieder öfter aus.
    wärend der Fahrt bei 60-80 nahm er plötzlich kein Gas mehr an und ich rollte dahin... Ohne das irgendwelche Lichter angingen.
    Musste den Wagen während der Fahrt ausmachen und wieder starten. Wobei das schon gefährlich ist, wenn die Servolenkung ausfällt...

    dann war 2 Tage wieder keine Probleme...und heute auf der Autobahn nahm der Wagen bei 140 auf der Autobahn plötzlich wieder kein Gas mehr an...keine Leuchte...nix...müsste dann auf den standstreifen rollen...startete auch nicht mehr... Nur Anlasser drehte aber keine Reaktion. Wurde abgeschleppt...und die Werkstatt kümmert sich nun drum.
    bin gespannt was da genau los ist.

    mir ist Anfang der Woche nur aufgefallen, das die ventildeckeldichtung undicht ist, und Öl bei den Zündkerzen steht.
    heute kamen die Dichtungen an....tzzzz...
    ich schätze mal das die Zündspule defekt ist... Oder irgendwas mit der benzinzufuhr nicht stimmt.
    naja, ich halte euch mal auf den laufenden, Fall wer noch so Probleme hat.

    evtl. hat auch schon wer gleiche Probleme und kann hier noch sein Tipp oder Lösungen dazu geben.

    soweit so gut....oder auch nicht.
    der A4 macht mir leider keine große Freude...

    mit freundlicher Lichthupe
    JUMA

  20. #20
    Benutzer Avatar von JUMA82
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ALG/DAJ

    Registriert seit
    14.08.2017
    Also Werkstatt hat zündspule und Zündkabel getauscht.
    aber wagen läuft nicht wirklich.... Glaub nicht das es daran lag.
    springt zwar an, Drehzahl geht auf 1000 U/min, aber geht gleich wieder aus.
    auch wenn LMM abgesteckt wird bleibt er nicht an....

    wie kann ich den LMM testen? Ob es wirklich an dem Liegt?
    oder was könnte das noch sein?
    kabelbruch?

    fehlerspeicher vor n paar Wochen sagte:
    "LMM - Kurzschluss nach Masse?!?!"

    Gruß JUMA
    Geändert von JUMA82 (12.10.2017 um 19:10 Uhr)

Ähnliche Themen

  1. 8E/B6 - Nach langem Anlassversuch, geht der Motor an, gibt Gas und geht wieder aus
    Von Vinsanity im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 13.07.2013, 23:58
  2. 8D/B5 - S4 Bit, Erst keine Gasannahme dann Motor aus
    Von Geraint im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 07.03.2013, 09:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •