Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Registriert seit
    13.06.2011

    Audi S4 B5 - komisches Heulen - keine Leistung

    Hallo Leute,

    lange ist es her aber ich bräuchte wieder eure Hilfe.

    Mein Wagen hat aktuell keine Leistung mehr und macht ein sehr merkwürdiges Geräusch.
    Eine Undichtigkeit im Ladeluftsystem würde ich ausschließen.
    Fehlerspeicher ist Leer.

    Ich habe hier ein Video gefunden welches das Problem genau wieder gibt.

    https://www.youtube.com/watch?v=WGKzj50YuJY


    Ich hoffe der Fehler ist schon bekannt und jemand kann mir weiterhelfen.

  2. #2
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Wenn das wie in dem Video klingt, dann ist das ne Undichtigkeit im Ladeluftsystem.
    Im Video wars glaube ne lose Schelle, aber kann auch von nen defekten schlauch kommen.

  3. #3
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Registriert seit
    13.06.2011
    Das Geräusch kommt aber nicht wenn die Turbos einsetzen sondern erst so zwischen 4000-5000 Umdrehungen.
    Laut VCDS wird auch kein Ladedruck aufgebaut.
    Bisher war, wenn ein Druckschlauch defekt war, trotzdem noch etwas Druck da.. zumindest wenn F und/oder Y-Schlauch gerissen waren und vom Sound her kam es ehrer einem Rauschen nah.
    Geändert von jeremajah (06.09.2017 um 15:14 Uhr)

  4. #4
    Erfahrener Benutzer Avatar von S4 Limo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZR/DSY

    Ort
    Halle/Saale - Saalkreis - Dresden
    Registriert seit
    09.08.2009
    Bei 4000 - 5000 ist die Luftmasse die du im System bewegst wahrscheinlich groß genug um die Undichtigkeit zu erhöhen bzw. zu erzeugen!
    Das Ladeluftsystem ist undicht, mit sehr hoher Wahrscheinlichkeit. Schonmal abgedrückt?
    Wenn er keinen Druck aufbaut ist doch eine logische Schlussfolgerung das er im Ladeluftsystem eine Undichtigkeit hat.
    Geändert von S4 Limo (06.09.2017 um 15:31 Uhr)
    A4 Limo 1.9TDi Quattro AFN, A4 Avant 1.8T Quattro AJL, A4/RS4 Limo 2.7T Quattro AZR

  5. #5
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Registriert seit
    13.06.2011
    Ich werd aber mal alles auf Undichtigkeit prüfen und melde mich wieder. Danke

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Noch ne kurze Frage bzw. nachhacken. Es ist also möglich das das Ladedrucksystem undicht ist und ich keinen Eintrag im Fehlerspeicher bezüglich Ladedruckregelgrenze überschritten o.Ä habe? Die Undichtigkeit muss ja sehr massiv sein wenn kein Druck aufgebaut wird und die Lader müssten doch dementsprechend zuviel drehen oder?
    Geändert von jeremajah (06.09.2017 um 16:01 Uhr)

  6. #6
    Erfahrener Benutzer Avatar von Stefan2.0TDI
    Modell
    kein Audi A4/S4
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AUQ

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Es wird sogar meistens kein Fehler abgelegt.
    Abdrücken mit 1Bar sollte das Rätsel lösen.
    Wenn die Leackage entsprechend groß ist, baut er auch keinen Druck mehr auf.

    Prinzipiell könnten auch deine Lader defekt sein, aber dass beide gleichzeitig das zeitliche segnen ist eher unwahrscheinlich.

    Schau dir mal den Y-Schlauch an der Drosselklappe an.
    Da ist meistens unten wo man nicht hinsehen kann ein Riss.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wenn die org LLK noch verbaut sind können auch diese defekt sein, die platzen gern mal an der Verpressung auf, wenn der Wagen gechippt sein sollte um so eher.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Frag Catana=Artur einfach mal. Von ihm ist das Video.
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  9. #9
    Benutzer Avatar von TAAudi
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Heidenheim
    Registriert seit
    14.02.2004
    hallo,

    das Geräusch kenne ich

    bei mir war eine Schlauchschelle, fast direkt am rechten Turbolader, kaputt. Ist "super" ranzukommen, da das kleine Schlauchstückverbindungsstück genau über der Vorderachse ist / war ...

    Drück dein System ab, dann hörst du wo´s rausbläst

    Gruß
    Thomas
    Gelb ist schneller .....

Ähnliche Themen

  1. 8D/B5 - Audi A4 B5 keine Leistung
    Von Tomaschko im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 01.05.2019, 06:58
  2. 8D/B5 - audi hat keine leistung mehr
    Von ulf2k im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 27.02.2015, 17:15
  3. 8E/B6: Komisches Geräusch / Heulen beim Anfahren!
    Von turbomanu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 26.02.2015, 21:51
  4. 8D/B5 - Audi a4 b5 2.5 TDI hat keine Leistung
    Von Phil_the_Thrill im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 19.06.2014, 14:13
  5. 8D/B5: Audi A4 2.8 Q keine Leistung
    Von NitroXT im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 07.05.2007, 15:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •