Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.0
    MKB/GKB
    ABC

    Registriert seit
    16.08.2017

    Scheibenwischeranlage funktioniert nicht

    Hallo, mein Audi A4 2.4 (0588,66201L) Avant bewegt die Scheibenwischer, aber es kommt kein Wasser, auch die Scheinwerferreinigung funktioniert nicht und hinten kommt auch kein Wasser und der Wischer bewegt sich auch nicht. Ich habe die Sicherungen ausgetauscht, hat nichts gebracht. Weiß jemand was los sein könnte? Vorab vielen Dank,
    Lukas

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    waren denn Sicherungen kaputt?

    Hat der für vorne und hinten noch getrennte Behälter?

    Kommt Strom beim betätigen an der WiWa Pumpe an?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.0
    MKB/GKB
    ABC

    Registriert seit
    16.08.2017
    Nein, ich habe sie vorsichtshalber gewechselt.
    Es ist ein Behälter für alles.
    Wie Kaninchen das nachmessen, ob Strom ankommt?

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Mit einem Multimeter

  5. #5
    Erfahrener Benutzer Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Sicherung 3, 24 und 27 nochmal aktuell kontrollieren.
    Ansonsten Wischwasserpumpe/Heckwischermotor fest/defekt bzw. Steckverbinder vergammelt.

    gruß teo33
    Termin in Arbeit "5. 3D-Drucker-Treffen" in Stuttgart/Esslingen

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Oder Wischerschalter defekt.

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 29.09.2014, 22:34
  2. Golf 6: RNS310 startet nicht automatisch, OPS funktioniert nicht
    Von -ATL- im Forum Andere Automarken und Typen
    Antworten: 1
    Letzter Beitrag: 26.03.2013, 18:29
  3. 8D/B5 - Heizung funktioniert nicht nur Kühlung funktioniert.
    Von Talentscout im Forum Innenraum
    Antworten: 1
    Letzter Beitrag: 22.09.2011, 17:20
  4. 8D/B5 - motor kommt nicht auf temp. wasserkreislauft funktioniert nicht (a4 b5 1,9tdi)
    Von spalte90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 30
    Letzter Beitrag: 20.06.2011, 21:16

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •