Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer Avatar von TommyMaul
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAGA/GYH

    Ort
    99326 - Niederwillingen
    Registriert seit
    04.01.2016

    Kupplungsverhalten 2.0TDI - BRD

    Ich fahre nun seit 15.000km meinen 2.0 TDI 170PS Quattro und bin eigentlich recht zufrieden. Allerdings gibt es eine Sache die mich extrem Stört. Die Kupplung! Der Schleifpunkt kommt erst im letzten drittel vom Pedalweg, auf den ersten zwei passiert garnichts. Außerdem ist sanftes Kuppeln schlicht unmöglich egal wie langsam ich das Pedal beim Schaltvorgang kommen lasse Schauckelt es. Gefühlt Kuppelt er die letzten 2cm vom Pedalweg von allein ein.

    Zudem ist mir jetzt schon mehrfach aufgefallen sich sich das Auto "Aufschauckelt" Rolle ich jetzt an eine Parklücke rann, lege den 1. Gang ein und versuche wieder langsam zu beschleunigen (Fahrzeug rollt noch) dann ist es ein ständiger Wechsel zwischen Gas und Schiebebetrieb... Man fliegt förmlich vor / zurück im Sitz.

    Ich bin ja nun vorher ne ganze Weile BPW mit Front Antrieb gefahren und sowas hatte der garnicht...

    Auto hat jetzt 190.000km runter, ob die Kupplung oder das ZMS schonmal gemacht wurde kann ich nicht sagen. Beim Typischen Kupplungs Verschleiß Check geht das Auto aus. Allerdings rutscht sie wenn ich im 1. Gang mal mit Vollgas vom fleck kommen will.
    Geräusche habe ich keine. Also kein Typischer ZMS Schaden. Kann das ZMS Defekt sein, ohne das es Geräusche macht?
    Geändert von TommyMaul (03.08.2017 um 10:02 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von BlueG6o
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    35614 Aßlar
    Registriert seit
    29.08.2006
    Ich kann das späte kommen der Kupplung nicht bestätigen, allerdings kenne ich das Springen im ersten Gang. Meine Kupplung sowie mein ZMS sind aber in Ordnung. Ich habe schon viele negative Berichte im Netz über den BRD studiert und muss sagen vieles stimmt. Ich habe morgens wenn der Motor kalt ist oft das Problem normal anzufahren weil das Gaspedal so extrem empfindlich reagiert. Erst passiert gar nichts und plötzlich geht die Drehzahl auf 1500 u/min hoch. Lässt man dann das Gas etwas los sackt die Drehzahl sofort wieder auf 900 Umdrehungen Leerlaufdrehzahl. Wenn man dabei aber schon die Kupplungen am kommen lassen war fängt der Bock an zu springen. So ein Verhalten hatte ich bei keinem TDI vorher. Normalerweise ließ man die Kupplung kommen und dann zog der Wagen an. Nicht beim BRD. Den habe ich schon mehr als einmal einfach abgewürgt. Habe schon oft gelesen das der Moror untenrum sehr gedrosselt wurde durch eins der Softwareupdates und das es wohl daran liegt.

    Wenn allerdings bei dir die Kupplung schon rutscht dann wird sie auf jeden Fall bald fällig sein. Ob das ZMS automatisch auch defekt sein muss glaube ich nicht. Aber wenn die Kupplung rutscht schafft das ZMS vielleicht irgendwann einfach nicht mehr den Ausgleich, und deshalb merkst du das aufschaukeln.


    Gesendet von iPhone mit Tapatalk Pro

  3. #3
    Benutzer Avatar von TommyMaul
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAGA/GYH

    Ort
    99326 - Niederwillingen
    Registriert seit
    04.01.2016
    Das Problem mit dem Kaltstart was du beschreibst kenne ich. Allerdings kann man bei mir darauf warten das wenn die Temperatur kleiner als 0°C wird. Ich frühs zum Gespött der Nachbarn werde. Das Auto steht Bergab und muss rückwärts ein Stück hoch fahren...

    Meinst du ich sollte eventuell mein Getriebe mal rausholen und schauen was mit der Kupplung los ist? Nach deiner Aussage dürfte der Leerweg im Kupplungspedal nicht normal sein.

  4. #4
    Erfahrener Benutzer Avatar von BlueG6o
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    35614 Aßlar
    Registriert seit
    29.08.2006
    Ich kann nur von meinem reden, und da ist der leerweg nicht so weit. Naja, ein Getriebe ist ja nicht mal eben schnell ausgebaut, daher will sowas immer gut überlegt sein. Aber wenn die Kupplung wirklich schon rutscht muss ja irgendwas sein.


    Gesendet von iPhone mit Tapatalk Pro

  5. #5
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Entlüfte die Kupplung, ist erstmal das Einfachste

Ähnliche Themen

  1. 8E/B7 - DRINGEND! 03L145702E in 2.0TDI BRD
    Von torax im Forum Leistungssteigerung & Chiptuning
    Antworten: 23
    Letzter Beitrag: 27.10.2013, 19:29
  2. 8E/B7 - Durchmesser DPF Flansch 2.0TDi MKB: BRD
    Von chris6491 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 09.09.2013, 12:39
  3. 8E/B7 - 2.0TDI BRD Motor 170 PS
    Von AG9111 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 06.05.2012, 15:20
  4. 8E/B7: Ölkühler neu bei 2,0TDi 170PS BRD?
    Von audi-turbo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 12.06.2009, 08:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •