Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Pirna
    Registriert seit
    29.12.2013

    1.9 TDI E DPF gibt alleine kurz Gas B7 BRB Motor

    Hallo liebe Foren-Mitglieder,

    leider habe ich zu meinem Problem noch keine Lösung gefunden

    Das Auto beschleunigt ganz kurz selbstständig, wenn man vom Gas geht, der Fehler ist ca. 1 Sekunde da und kann aber auch nur einmal oder kurz folgend maximal 3 mal hintereinander auftreten, bei einem Abtourvorgang. Dabei zeigt die Momentan-Verbrauchanzeige auch einen sehr kurzen Anstieg an (ca. 4,5 Liter). Der Fehler tritt nur während der Fahrt auf. Motor hält auch regulär Standgas ohne auf und ab, und die Beschleunigung ist konstant.
    Im Fehlerspeicher steht nichts drin, und das Auto zeigt auch keine Motorleuchte oder sonstiges an.
    Was kann das Sein?
    Auf verdacht habe ich bereits den Kühlmittelsensor (4-Polig) gewechselt, da dieser Fehler, laut anderen Foren davon kommen könnte!? Aber das Problem besteht weiterhin.

    Zum Auto, es ist ein Audi A4 B7, BJ 2007, Motor 1.9 TDIe BRB-Motor, Kilometer 160000

    Danke für eure Hilfe

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo Vincenco89

    Ist der Sensor aus dem Zubehör oder original Audi?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Pirna
    Registriert seit
    29.12.2013
    Hallo Gaston,

    der Sensor war aus dem Zubehör, daran lag es aber nicht.
    Ich habe folgendes unternommen, AGR Ventil raus und gründlich gereinigt, dann den Kupplungssensor gewechselt, da dies auch als Vorschlag in irgendeinem Forum stand. Aber das AGR sah sehr zu aus, naja nach 160000 KM ist das glaub ich auch so. Dann AGR wieder rein und siehe da er funktioniert wieder.
    Und nun ist der 1.9 Tdi wieder tip top ��

    ich hoffe er hält noch sehr lang

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Schön dass er wieder läuft!
    Lag es schlussendlich am Kupplungsschalter oder am AGR?

    Das hoffe ich auch für Dich. Eine solide Basis hast Du ja mit dem 1,9 TDI .
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Pirna
    Registriert seit
    29.12.2013
    Also ich denke das es am AGR lag, kann es aber nicht genau sagen. Da der Kupplungsschalter aber auch nur 15€ kam, hatte ich den gleich noch gewechselt ��

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Danke Dir für die Antwort.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B7 - AGR-Ventil deaktivieren bei BRB Motor mit DPF
    Von TDI-Power im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 28.06.2017, 08:15
  2. 8D/B5 - Nach zylinderkopfwechsel springt Motor schlecht an, geht aus sobald man kein Gas gibt
    Von Littlemalibou im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 12.06.2016, 06:39
  3. 8E/B6 - Drehzahlmesser (Motor gibt im Leerlauf alleine Gas / juckelt beim fahren)
    Von Chad20de im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 19.04.2016, 19:40
  4. 8D/B5 - Motor gibt von allein Gas...
    Von baeumchen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 22.01.2015, 09:42
  5. 8D/B5 - Motor geht nach dem Starten sofort aus wenn man kein Gas gibt
    Von ErW1n im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 21.04.2013, 18:18

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •