Ergebnis 1 bis 5 von 5
  1. #1
    Forensponsor Avatar von Hontez
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8 T Quattro
    MKB/GKB
    AJL

    Ort
    78224 Singen
    Registriert seit
    03.04.2013

    Bremstest beim TÜV nicht bestanden

    Hallo Freunde,

    ich war letzte Woche beim TÜV um alles wieder frisch zu machen.
    Leider hat der Audi den Bremstest nicht bestanden:


    links rechts
    1. Achse 190 280
    2. Achse 170 210
    Feststellb. 160 160

    Bei dem Test selber hat es links die ganze Zeit "gezittert" vorne wie hinten. Die Bremsen sind im September neu gekommen.

    Woran könnte das liegen?

    Beste Grüße

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also vorne wäre der Wert der hauptsächlich zu beachten wäre, der hintere würde grad noch gehen. Vorn würde ich auf festsitzenden/verkanteten Bremskolben oder zugequollenen Bremsschlauch tippen. Da September noch nicht ist gehen ich mal von September 2016 aus und seit dem kann da durchaus auch was festgegangen sein.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Führungsbolzen fest, Kolben fest. bremsbeläge fest, einfach mal zerlegen und der sache auf den grund gehen

  4. #4
    Forensponsor Avatar von Hontez
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8 T Quattro
    MKB/GKB
    AJL

    Ort
    78224 Singen
    Registriert seit
    03.04.2013
    Danke für die Antworten.
    Habe heute mal alles zerlegt und den Zylinder neu gefettet da er leider nicht ganz von der Manschette bedeckt war hatte er auch Rost -.-' .

    Sah alles ganz ok aus auch der Zylinder hat sich ganz leicht wieder zurück drücken lassen. Auf die Bremsleitung habe ich ehrlich gesagt nicht geschaut, muss ich morgen machen.

    Bei einer Gefahrenbremsung von ~+/-100Km/h ist der auch geradeaus gelaufen.

    Gruß

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN/APL

    Ort
    Oberfranken
    Registriert seit
    26.08.2006
    Eigentlich gehört ein rostiger Kolben neu, inkl. Staubmanschette und Rechteckring.

Ähnliche Themen

  1. 8E/B6 - AU nicht bestanden
    Von Jenss im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 13.06.2017, 18:09
  2. Antworten: 18
    Letzter Beitrag: 05.09.2016, 11:48
  3. 8D/B5 - AU nicht bestanden.
    Von movone im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 14.07.2015, 13:43
  4. 8D/B5 - TÜV und Bremstest
    Von paddy8d im Forum Bremsen
    Antworten: 10
    Letzter Beitrag: 04.07.2011, 20:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •