Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Wien
    Registriert seit
    14.08.2014

    Fehlercode 17978 - P1570

    Hallo,

    hat von euch jemand Ahnung was der Fehlercode

    17978 - P1570 Motorsteuergerät gesperrt 32-00 Widerstandswert zu groß, sporadisch

    bedeutet? Der Fehler lässt sich löschen und kommt irgendwann wieder. Ich kann ihn aber nicht bewusst provozieren, hab also keine Ahnung was den Fehler auslöst. Ich bemerke auch keine Auswirkungen, kann ganz normal starten, fahren und alles.

    Vielen Dank schon mal für Antworten!

  2. #2
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Was für ein Gerät hast du ran gehangen?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Wien
    Registriert seit
    14.08.2014
    Hab mit Carport ausgelesen

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Der Transponder im Schlüssel wurde sicher mal nicht richtig erkannt von der WFS, dann gibt das solche Einträge

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Wien
    Registriert seit
    14.08.2014
    Könnte das an einer zu schwachen Batterie im Schlüssel zu tun haben? Weil die musste ich vor ein paar Tagen wechseln.

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Nee, die hat nur was mit der Fernbedienung zu tun

  7. #7
    Erfahrener Benutzer Avatar von Stormie
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    ARG

    Ort
    GNT
    Registriert seit
    18.02.2015
    Das hatte ich auch schon mit CarPort. Noch öfter wenn man z. B. einen Bluetooth Adapter ran hängt und z. B. Torque noch nicht geöffnet ist.
    Das ist nur eine Sicherheitsvorkehrung des Steuergerätes damit nicht irgendein...... Gerät drin rum pfuscht
    Ist nichts gravierendes, einfach löschen und gut.
    Mit CarPort :
    Wenn du z. B. Messwertblöcke auslesen willst dann erst den Motor starten und anschließend verbinden

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Wien
    Registriert seit
    14.08.2014
    Aaaaah, alles klar. Vielen Dank

Ähnliche Themen

  1. 8E/B6 - fehlercode
    Von kacarevac im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 05.08.2013, 12:35
  2. 8E/B6 - S4 B6 Fehlercode...
    Von Cidem87 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 21.10.2012, 11:08
  3. 8D/B5: Fehlercode??
    Von Kissi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 10.03.2009, 21:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •