Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von Thanatos
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Registriert seit
    27.02.2017

    Kurzer Motoraussetzer, danach EPC Leuchte an

    Hallo Forengemeinde,

    pünktlich zum Wochenende hat mich mein legendäres Glück mit Fahrzeugen wieder eingeholt. Folgendes ist passiert:

    War heute morgen einkaufen, starte auf der Heimfahrt am Ortsschild zu beschleunigen, und für ca eine Sekunde völliger Leistungsverlust (dritter Gang, geschätzte 4000 Umdrehungen), als hätte jemand den Gaszug durchgeschnitten. Danach hat sich das Auto direkt wieder gefangen, allerdings ging kurz danach die EPC Leute an, und der Motor lief bis zu mir leicht wellenartig. Außerdem hat der Turbo (subjektiv) lauter gepfiffen. Kurz Zuhause angehalten, Einkäufe raus, und danach in die Werkstatt gefahren. Ist nach dem kurzen Stop Zuhause zwar aufs erste Mal angesprungen, hat sich aber ein bisschen Zeit gelassen.

    Da ich selbst kein Mechaniker bin, bleibt mir momentan eh nichts anderes übrig, als auf den Anruf von der Werkstatt zu warten. Allerdings wollte ich mal fragen, ob vll schonmal jemand dasselbe Problem hatte, bzw weiß woran es liegen könnte.

    MfG
    Sebastian

  2. #2
    Forensponsor Avatar von Danny
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Ich vermute hier den Kurbelwellensensor.

    Dank ihm weiß das Motorsteuergerät wie die Kurbelwelle zur Nockenwelle steht. Fehlt dieses Signal oder ist unvollständig, geht der Motor aus, braucht ewig zum starten etc. pp. Ein sicheres Indiz dafür ist, wenn man einen Kaltstart macht oder 1-2 Stunden wartet. Springt der Motor direkt wieder an, dann ist es mit sehr hoher Warscheinlichkeit der Sensor.

    Je wärmer der Sensor wird durch die Motortemperatur, herhöht sich der Innenwiederstand bis zur völligen Unterbrechung. Kühlt der Sensor ab, schließt sich die Unterbrechung.
    Hier geht´s zu meinem A4 B6 halb S line -->

  3. #3
    Benutzer Avatar von Thanatos
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Registriert seit
    27.02.2017
    Klingt nachvollziehbar. Kommt der immer so plötzlich? Bin gestern von der Arbeit nach Hause gefahren, 180-200km/h auf der Autobahn, und es hat nichts gefehlt. Heute nur kurz einkaufen, also eigentlich "normale" Betriebstemperatur, und plötzlich setzt das Teil aus.

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    MK2 DA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Ohne den Fehlerspeicher auszulesen , kann man gar nichts dazu sagen.
    Kann vom G62 bis zu nem Leck im Ladedrucksystem,Kwge etc

  5. #5
    Benutzer Avatar von Thanatos
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Registriert seit
    27.02.2017
    Das wird die Werkstatt dann ja hoffentlich hinbekommen. Ich wollte lediglich eine kleine Vorprognose, damit ich vll weiß, worauf ich mich einstellen muss. Ich hoffe ja immer noch, dass es nur ein kaputter Schlauch irgendwo ist.

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Tippe mal auf Schalter vom Kupplungspedal

  7. #7
    Benutzer Avatar von Thanatos
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Registriert seit
    27.02.2017
    Auflösung: Kurbelwellensensor ist der Übeltäter.

    Bekommt meine Werkstatt aber frühestens Montag, wenn ich 200km entfernt wieder in der Arbeit stehen muss.
    Geändert von Thanatos (08.07.2017 um 16:02 Uhr)

  8. #8
    Forensponsor Avatar von Danny
    Modell
    Audi S4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Sagte ich doch.

    @merlin

    Ich weiß ja nicht wie Dein Kupplungspedalschalter funktioniert aber der löst weder die EPC-Leuchte aus, noch sorgt er dafür dass der Motor abwürgt. Man kann auch getrost ohne Kupplungspedalschalter fahren. Zumindest im B6. Das einzige was dann passiert ist, dass der Tempomat nicht mehr funktioniert und die Drehzahl beim Gangwechsel ein mü träger absinkt als normal.
    Hier geht´s zu meinem A4 B6 halb S line -->

Ähnliche Themen

  1. 8D/B5 - EPC Kontroll leuchte B5 1.8t
    Von TurboSpool26 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 05.11.2016, 01:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •