Ergebnis 1 bis 7 von 7

Thema: Hilfe

  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/FJV

    Registriert seit
    01.07.2017

    Hilfe

    Hat jemand eine Antwort für mein Problem mit meinem Audi
    Hier die Daten

    Ich hatte einen Batterieschaden im Februar, seitdem springt er nicht mehr an
    ich hatte schon einiges probiert aber es geht nicht. Batterie ist neu aber mag nicht.
    ich habe drie Relais erneuert die unten am Sicherungskasten sind, seitdem saugt er die Batterie
    nicht mehr leer.
    Hier ein paar Daten die ausgelesen wurden
    Fahrzeug-Ident.-Nr.: WAUZZZ8EZ1A000757 Kilometerstand: 229480km
    -------------------------------------------------------------------------------
    Adresse 01: Motorelektronik Labeldatei: DRV\06C-909-559-ASN.lbl
    Teilenummer: 8E0 907 551 B
    Bauteil: 3.0L V6/5V 0004
    Codierung: 11701
    Betriebsnr.: WSC 06201
    VCID: 2A636877D6C907119D-FFFE
    WAUZZZ8EZ1A000757 AUZ6Z0Y0001347

    1 Fehler gefunden:
    17925 - Stromversorgungsrelais für Motorsteuergerät (J271 o. J363)
    P1517 - 35-00 - elektr. Fehler
    Readiness: 0110 1101

    -------------------------------------------------------------------------------
    Adresse 03: Bremsenelektronik Labeldatei: DRV\8E0-614-517.lbl
    Teilenummer: 8E0 614 517 A
    Bauteil: ABS/ESP allrad D620
    Codierung: 04495
    Betriebsnr.: WSC 28100
    VCID: 267B9C47C2D12371B9-FFFE

    2 Fehlercodes gefunden:
    01206 - Signal für Ausschaltdauer der Zündung
    27-00 - unplausibles Signal
    01826 - Geber für Lenkwinkel (G85); Spannungsversorgung KL30
    35-00 - -

    -------------------------------------------------------------------------------
    Adresse 08: Klima-/Heizungsel. Labeldatei: DRV\8E0-820-043.lbl
    Teilenummer: 8E0 820 043 A
    Bauteil: A4 Klimaautomat 0708
    Codierung: 00000
    Betriebsnr.: WSC 63251
    VCID: 1F7589A39D8BF2B9FA-FFFE

    1 Fehler gefunden:
    01206 - Signal für Ausschaltdauer der Zündung
    27-00 - unplausibles Signal

    Es ist ein Audi A4 B6 3.0 v6 Quattro

  2. #2
    Moderator Avatar von lyrix
    Modell
    kein Audi A4/S4
    MKB/GKB
    /

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    oben steht ja el. Fehler am Relais 271

    Das ist das Relais Nr. 3 unterm Motor STG

    Wenn das bereits neu ist, solltest du die Sicherungen zum / vom Relais prüfen.
    Eine der Sicherungen ist Sicherung A an der selben Position. 15A
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/FJV

    Registriert seit
    01.07.2017
    Hallo,
    muss ich hier das Motor STG ausbauen das sich ja im Wasserkasten befindet, denn ich habe drei Relais
    unten im Fussraum Fahrerseite erneuert

  4. #4
    Moderator Avatar von lyrix
    Modell
    kein Audi A4/S4
    MKB/GKB
    /

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    ja
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN/FJV

    Registriert seit
    01.07.2017
    Hi,
    danke, Audi läuft wieder

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Und was wars nu, das Relais oder was anderes?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer Avatar von achim-on-tour
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    3.2 V6 FSI Quattro
    MKB/GKB
    AUK / HHM

    Ort
    Zwickauer Land
    Registriert seit
    08.08.2011
    Und vielleicht noch den Betreff von diesem Beitrag anpassen. Hilfe hilft nicht bei der Suche!!

Ähnliche Themen

  1. 8E/B6 - !!!!!HILFE!!!! Bitte, ich brauche schnell eure Hilfe!
    Von Tony im Forum Karosserie
    Antworten: 20
    Letzter Beitrag: 24.05.2012, 11:04
  2. 8D/B5 - hilfe hilfe ich bekomme ein bolzen vom fächerkrümmer zum turbo nicht ab
    Von Dicka_Deluxe85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 05.02.2012, 11:57
  3. 8D/B5 - Hilfe mein Audi springt nicht mehr an ! brauche schnelle hilfe !!!!
    Von Chris.AudiS4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 29
    Letzter Beitrag: 05.04.2011, 18:12
  4. 8D/B5 - HILFE! ABC 6Zylinder, plötzliches lautes Klackern und Stottern, brauch dringend hilfe
    Von Ringe oda was im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 06.01.2011, 10:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •