Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer Avatar von soLofox
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    ALZ/GBK

    Ort
    Hude/Oldenburg
    Registriert seit
    29.05.2012

    1,6 ALZ springt schlecht an, Kühlerlüfter läuft manchmal

    Hallo,

    heute Morgen hat mein Motor anfangs gestreikt, erst nach dem 30. Versuch kam er dann doch gerade so. Danach lief er ganz normal im Standgas und beschleunigt auch ohne Problem. Fahren ist komplett normal.
    Schon gestern sprang er schlecht an, aber es ging dann direkt beim ersten Mal nach ein paar mal Orgeln. Als ich jedoch zuhause ankam, lief der Kühlerlüfter. Dabei bin ich nur 30km Landstraße gefahren ohne irgendwelchen Stau. Kombiinstrument hat auch ganz normal 90°C Temperatur angezeigt.

    Scheint irgendwas mit der Temperatur zu sein?!

    Der Temperaturgeber ist eigentlich erst ca. 2-3 Jahre alt. Gibt es noch andere temperaturgesteuerte Bauteile, die dem Steuergerät falsche Werte liefern könnten?

    Ich würde sonst auf Verdacht einfach mal den Temperaturgeber noch einmal tauschen, die Teilenummer
    059919501A ist korrekt?


    Vielen Dank für eure Hilfe



    Gruß

  2. #2
    Benutzer Avatar von soLofox
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    ALZ/GBK

    Ort
    Hude/Oldenburg
    Registriert seit
    29.05.2012
    die klimacodes gehen wohl beim B6 nicht mehr, habe ich eben recherchiert.

    habe den fehlerspeicher ausgelesen von der motorelektrik.

    17811.P1403 Abgasrückführungssystem Regeldifferenz

  3. #3
    Benutzer Avatar von soLofox
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    ALZ/GBK

    Ort
    Hude/Oldenburg
    Registriert seit
    29.05.2012
    hä, das steht doch alles links in meinem profil.

    wie geschrieben, klimacodes funktionieren wohl beim B6 nicht mehr. autodia S101 hat die oben angegebene fehlermeldung ausgespuckt. habe eben einen anderen temperaturgeber eingebaut, mal sehen was der wagen im kalten zustand sagt.

  4. #4
    Benutzer Avatar von soLofox
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    ALZ/GBK

    Ort
    Hude/Oldenburg
    Registriert seit
    29.05.2012
    ich hab es doch getestet, aber da passiert nichts bei der klima.

    warm anlassen habe ich nicht probiert, aber wenn er sobald er läuft sauber läuft, wird er warm auch anspringen.

    das problem ist nur der kaltstart.

  5. #5
    Benutzer Avatar von soLofox
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    ALZ/GBK

    Ort
    Hude/Oldenburg
    Registriert seit
    29.05.2012
    es lag am temperaturfühler (obwohl der erst ~2 jahre alt war).

  6. #6
    Benutzer Avatar von soLofox
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.6
    MKB/GKB
    ALZ/GBK

    Ort
    Hude/Oldenburg
    Registriert seit
    29.05.2012
    Du hast was von klimacodes gefaselt und warst mir leider keine Hilfe, aber trotzdem danke

Ähnliche Themen

  1. 8E/B7 - 2,5 TDI springt manchmal schlecht an
    Von Exitcrack im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 23.10.2013, 15:16
  2. 8E/B7 - Motor springt manchmal schlecht an und qualmt wie verrückt. Was kann das sein?
    Von pauki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 18.04.2011, 18:56
  3. 8E/B6 - Kühlerlüfter läuft ständig
    Von doktor duc im Forum Fahrzeugelektrik
    Antworten: 0
    Letzter Beitrag: 24.03.2011, 22:43
  4. 8E/B7 - Motor springt schlecht an wenn er warm ist und läuft unruhig 2,0 tdi
    Von blubb im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 30.01.2011, 12:34
  5. 8D/B5 - A4/B5 springt manchmal schlecht an, warum??
    Von schuran im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 15.12.2010, 14:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •