Ergebnis 1 bis 14 von 14
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    19.09.2016

    Ab und zu Notlauf!

    Hallo zusammen.
    Bin neu hier im Forum. Hab Probleme mit meinem 06er A4. Ist nen A4 B7/8E 2006 Avant 3.0 tdi (233ps) Quattro.
    Hoffe ihr könnt mir helfen.
    Jetzt zur Sache:
    Bin vor 2 Monaten auf der Autobahn gefahren. (ca. 140) Plötzlich Notlauf. Abgefahren, Auto aus, Auto an, Fehler weg. Nen paar Kilometer später das selbe. ADAC angerufen abschleppen lassen.
    Der abgassdrucksensor war hinüber. Neu gemacht und alles lief wieder wie es soll. Jetzt bin ich letzte Woche unterwegs gewesen und da kam das selbe wieder. Wieder in die Werkstatt. Der Sensor ist es aber nicht. Der Fehler p0234 wurde ausgelesen. Verdacht auf VTG. Wurde getestet stellt aber normal. Jetzt wollen die freundlichen mir den krümmer ausbauen und nach Rost gucken, da sich teile lösen könnten und in den turbolader fliegen könnten. Dafür wollen sie nur für Arbeit über 500 Euro. Für krümmer, wenn kaputt, wollen sie 650 ohne Einbau. Dann erzählen die mir das der turbolader laut audi dann auch getauscht werden soll. Nochmal 1600 Euro. Alles zusammen wollen die knapp 4000 Euro. Nachdem aber das VTG getestet wurde (auch gefettet wurde) und ich den kleinen Filter vor dem hauptluftfilter getauscht hatte, weil das Netz gerissen war, läuft er wieder. Kann es sein das es nur an dem kleinem Filter oder am VTG lag?
    Genug geschrieben, hoffe das sind genug Infos.
    Danke für eure Hilfe!
    Gruß Betze

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    19.09.2016
    Muss mich verbessern, Fehler ist wieder da. Geht unter Last wieder in Notlauf.

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Bin zwar kein Fachmann, mir klingt das aber unplausibel.
    Les doch erstmal den Fehlerspeicher mit VCDS aus und versuche den Fehler zu reproduzieren, dabei erstellst du Log-Dateien mit den relevanten Messwerten.
    Bei manchen war wohl nur der Sensor kaputt oder irgendwas im Bereich AGR undicht. Es könnte aber auch mit dem DPF zu tun haben, wenn der Differenz druck Sensor längere Zeit defekt war ist da evtl was zugerusst.
    Geändert von stef (22.09.2016 um 07:03 Uhr)

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    19.09.2016
    War Grad nochmal auslesen lassen.
    P0234 ladedruck zu hoch.
    P3348 steuergerät turbolader elektrisch sporadisch.
    Und 4 glühkerzen sind fertig.
    Zur Fahrweise: Hab 65km weg zur Arbeit. Nur Autobahn und Schnellstraße. Und ich hab es des öfteren recht eilig. wird also ab und zu schon mal bis 240 getreten.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    19.09.2016
    Der Kerl in der freien Werkstatt sagte auch das sie das schon 2 3 mal hatten. Nachdem das steuergerät getauscht war, war ruhe. Kann man den reinigen oder selber austauschen?

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    19.09.2016
    Bekommt man das VTG selbst gereinigt? Habt ihr nen links oder Video?

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Es gab schon öfters den Fall hier das der Stellmotor der VTG defekt war, den kann man einzelnd tauschen!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    19.09.2016
    Hab am Montag nen Termin um das Steuergeräte austauschen zu lassen.
    Ich sag euch Bescheid ob es der Fehler war. Könnt ihr mir vielleicht noch nen günstigen Anbieter für glühkerzen sagen? Wollte die vor dem Winter noch neu machen.

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Registriert seit
    19.09.2016
    So Leute.
    Neuer Stellmotor an VTG ist seid Montag drin. Bis jetzt läuft alles wieder so wie es laufen soll.
    Also behaupte ich mal, Problem gelöst!
    Danke für eure hilfe.
    Gruß Betze

Ähnliche Themen

  1. 8K/B8 - Blinkende Glühwendel und Notlauf
    Von Gui1988 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 18.09.2015, 20:44
  2. 8E/B6 - Notlauf und kein saft.
    Von Audi-A4-TDI im Forum Motor, Getriebe & Abgasanlage
    Antworten: 38
    Letzter Beitrag: 30.05.2014, 22:21
  3. 8E/B7 - Ab ca. 130Kmh Notlauf und keine Leistung
    Von torcha im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 29.03.2014, 21:21
  4. 8E/B6 - Notlauf und dann wieder von selbst Notlauf aus?
    Von Winkelfeld im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 20.12.2013, 21:29
  5. 8E/B6 - Notlauf und wenig Leistung
    Von Roman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 17.10.2013, 18:13

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •