Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AVF

    Registriert seit
    14.11.2015

    Fehlerspeicher Vorkat Bank 1+2, Verbrennungsaussetzer Zylinder 1+2+3

    Hallo

    ich habe mir einen neuen Wagen zugelegt, a4 b6 8e, 2003 BJ, 2.4 v6 125kW
    Er hat 190000 runter und ist bei mir 4. Hand, läuft auf Gas.

    Bei der Probefahrt hatte er keine Kontrollleuchte an und hatte keine Probleme

    nun vorgestern ging sie spontan während der Fahrt (glaube ich) an. Jedoch bemerke ich keinen Unterschied zu vorher und es ist kein spürbarer Leistungsverlust oder unrundes Laufen wahrzunehmen.

    Meine Frage: Was könnte es sein? Was muss ich machen? Muss ich überhaupt etwas machen, wenn nichts bemerkbar ist?

    Der Mechaniker tippte auf Zündkerzen, diese wurden jedoch vor fast einem Jahr erst gewechselt.

    Ebenfalls habe ich nun ein lautes Jaulen und vibrieren wenn ich im Stand bei Motor an einlenke. Habe nun das Servoöl wieder aufgefüllt (war weit unter minimum). Hoffe daran lag es und es muss sich ein wenig verteilen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20160908_171700.jpg  

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die Frage wäre, sind es auch die richtigen Zündkerzen die rein gebaut wurden und als nächstes würde ich mir mal die Kurbelgehäuseentlüftung anschauen, denn die könnte für Falschluft sorgen so das die Kat Fehler kommen.
    Ist schon merkwürdig das eine Zylinderbank die Aussetzer hat, aber korrigiere mal erstmal deinen Motorkennbuchstaben, denn der AVF ist ein 1.9l Dieselmotor!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AVF

    Registriert seit
    14.11.2015
    Danke für die Antworten.
    Was haben jedoch beide Kats mit den Zylindern zu tun? Gibt es da einen Zusammenhang womit ich beides auf einmal behoben bekomme?
    Und könnte es eine defekte lambdasonde sein die falsche Werte abgibt?

    Der Motor läuft seidenweich und hat auch Durchzug, deshalb wundert mich das Ergebnis.
    Sollte ich den Fehler erstmal löschen und falls er noch mal auftritt mich dann an die Zündkerzen und Spulen wagen?

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AVF

    Registriert seit
    14.11.2015
    Zitat Zitat von tobias78 Beitrag anzeigen
    Wenn der sprit unverbrannt an den lamdas rummacht kanns passieren das die regeln oder totel quer machen. Deshalb erst die Zündung fit machen. Fahren und nochmal auslesen. Lamda eintrag könnte auch älter sein. Ich lösche immer. Dreh ne runde und vergleiche die fehler vor/nachher. Im laufe der zeit sammelt sich da so einiges an was irgendwann mal einen Fehler ausgelöst hatte.
    hoffe auch dass es "nur" eine Lambdasonde ist, da ich absolut keinen Leistungsverlust oder unruhe in irgendeiner Art verspüre
    Geändert von mounty (09.09.2016 um 09:18 Uhr)

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AVF

    Registriert seit
    14.11.2015
    Zitat Zitat von tobias78 Beitrag anzeigen
    Deshalb löschen und ne runde drehen. Danach nochmal auslesen.
    was heißt ne runde drehen? bis die MKL wieder angeht?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von aLLSTAR617 Beitrag anzeigen
    was heißt ne runde drehen? bis die MKL wieder angeht?
    Oder wenn se nicht wieder angeht, freuen und Glücklich sein. Geht se an erneut Fehlerspeicher auslesen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AVF

    Registriert seit
    14.11.2015
    Zitat Zitat von mounty Beitrag anzeigen
    Oder wenn se nicht wieder angeht, freuen und Glücklich sein. Geht se an erneut Fehlerspeicher auslesen.
    nur ist das Ding dass bei mir alle Händler für das Löschen 20-25 Euro haben wollen, der einzige der es umsonst gemacht hätte, bei dem lag ein Fehler vor (unbekannt ob an meinem Steuergerät oder an seiner Software) Das ist mir ehrlich gesagt zu teuer für ein paar knopfdrücke und ich finde es auch irgendwie unverschämt so einen hohen Preis für die "Fleiß"arbeit anzuwenden

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von aLLSTAR617 Beitrag anzeigen
    nur ist das Ding dass bei mir alle Händler für das Löschen 20-25 Euro haben wollen, der einzige der es umsonst gemacht hätte, bei dem lag ein Fehler vor (unbekannt ob an meinem Steuergerät oder an seiner Software) Das ist mir ehrlich gesagt zu teuer für ein paar knopfdrücke und ich finde es auch irgendwie unverschämt so einen hohen Preis für die "Fleiß"arbeit anzuwenden
    Naja arbeitest du Umsonst? Was da an Arbeit bzw Knöpfchen drücken gemacht werden muss ist doch egal, es geht um den Zeitaufwand und der Mechaniker will am Monatsende auch sein Geld von den anderen Kosten die die Werkstatt hat mal abgesehen und wenn man es selber nicht kann muss man damit Leben, ist überall so. Nen Banker drückt auch nur Knöpfchen und hat sicher mehr Kohle

    Aber mal davon abgesehen, schon mal hier rein geschaut ob wer in der Nähe ist: http://www.a4-freunde.com/forum/foru...DS-User-helfen

    Aber mal abgesehen davon
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AVF

    Registriert seit
    14.11.2015
    So, heute ist wieder etwas passiert.
    Die motorkontrolleuchte blinkte während der Fahrt für ca. 1 Minute an, ging dann wieder aus.Ich habe das Gefühl dies geschah bei hochtourigem fahren bzw. starken beschleunigen, würde aber nicht meine hand dafür ins feuer legen. Das selbe nach ner halben Stunde.
    Nun nach längerem Stand leuchtet sie durchgehend.
    Wenn ich den Motor zünde, hört und spürt man einen kleinen Sprung/Fehler. Als ob dort während des Zündens etwas übersprungen wurde bzw. niht geklappt hat. Jedoch geht der Motor bis auf das normal.
    Was ich auch sagen kann, ist das (laut bc) der Verbrauch bei 17/l innerorts lag, wobei ich ganz normal gefahren bin und dies deutlich hoch für die Fahrweise war.

    Nun lasse ich bald der Fehlerspeicher erneut auslesen. Hat jemand soweit rat ?

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.4 V6
    MKB/GKB
    BDV

    Ort
    Haren (Ems)
    Registriert seit
    22.11.2015
    Wann wurde die Gasanlage denn zum letzten Mal gewartet? Die Investition würde sich lohnen,arbeiten die Gasrails noch einwandfrei und ist der Filter noch ok...
    Hatte damals die gleichen Symtome mit leichten ruklern,für ein paar € die Rails überholen lassen und gut wars

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    AVF

    Registriert seit
    14.11.2015
    Zitat Zitat von Simon 2.4 Beitrag anzeigen
    Wann wurde die Gasanlage denn zum letzten Mal gewartet? Die Investition würde sich lohnen,arbeiten die Gasrails noch einwandfrei und ist der Filter noch ok...
    Hatte damals die gleichen Symtome mit leichten ruklern,für ein paar € die Rails überholen lassen und gut wars
    es heißt eigentlich sie sei wartungsfrei

Ähnliche Themen

  1. 8E/B6 - 1,8 t BEX Verbrennungsaussetzer auf 2 Zylinder
    Von powertimer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 07.11.2014, 20:12
  2. 8D/B5 - Verbrennungsaussetzer 1. Zylinder
    Von JoJo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 14.08.2013, 00:00
  3. 8E/B6 - Audi A4 B6 Motor geht immer aus, Fehlerspeicher -> Vorkat
    Von Hervorragend im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 12.03.2012, 08:14
  4. Zylinder 1 hat Verbrennungsaussetzer
    Von lochanissan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 27.04.2007, 23:44
  5. Antworten: 17
    Letzter Beitrag: 26.05.2004, 22:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •