Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016

    Ruckeln unrunder lauf nach Kompressionsmessung

    Hallo an alle A4-Freunde,
    habe ein sehr großes Problem und zwar hat mein Audi A4 B5 mit 1.8 ADR Motor ,einer BiGas LPG anlage und DMU Automatikgetriebe mit einer Laufleistung der Karosse von 260500KM Motor wurde vom Vorbesitzer ausgetauscht und hat eine unbekannte Laufleistung .
    Da mein A4 einen zu hohen Verbrauch hat ca 15l in der Stadt haben angefangen nach dem fehler zu suchen.
    Angefangen beim Doppeltemperatursensor und dem Thermostat.
    Hat nix gebracht, als ich gemerkt habe das das öl sehr komisch riecht und der öl wechsel bevorstand habe ich alles gekauft also Öl 5w30 von Castrol, Ölfilter, Luftfilter, Neue LPG Zünkerzen von Bosch usw.
    Jetzt Wollten wir wissen warum das Öl so komisch stinkt irgendwie verbrannt.
    Da habe ich gesehen das die KGE gerissen ist, also Neue KGE gekauft plus Neue Dichtung für die Ansaugbrücke, Neue Unterdruckschläuche und Neuen Plastestuzen der vor der Drosselklappe sitzt.
    So bevor ich mich ans Werk gemacht habe hatte ich beim Bekannten die Kompression messen lassen.
    1. Zylinder: 12bar
    2. Zylinder: 09bar
    3. Zylinder: 10bar
    4. Zylinder: 9,5bar
    Nach der Kompressionsprüfung lief der Wagen Unrund und hatte hörbare Fehlzündungen, davor gar nicht.
    Zündkerzen waren komplett Schwarz.
    Also Auto erstmal in die Garage Öl gewechselt, Zündkerzen, KGE, alle defekten Unterdruckleitungen und Luftfilter.
    Der Wagen sprang nun gar nicht mehr richtig an Zündet und geht gleich wieder aus.
    Daraufhin LMM durchgemessen alle werte i.O. Drosselklappe neu angelernt, keine Besserung.
    Das Auto läuft auf gar oder Benzin gleich schlecht also haben wir Kraftstoff ausgeschlossen.
    Dann haben wir gemerkt das ein Kabelbruch am Stecker der Zündspule war.
    Neuen Pin Besorgt und alles wieder Schick Gemacht, alle Kerzen raus und geschaut das die Doppelzündspule auch überall Zündet, tut sie.
    Jedoch läuft der wagen nicht man Startet ihn und er geht gleich wieder aus je wärmer er wird um so länger quält er sich bis er ausgeht.
    Wir haben dann die Kerzen noch mal ausgebaut und alle Kerzen waren Nass.
    Finden den fehler einfach nicht.
    Hat jemand eine Idee?
    Sorry für den Langen Text

  2. #2
    Benutzer Avatar von aigner01
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Registriert seit
    14.05.2015
    Vielleicht eine falsche Zündreihenfolge, also falsch angeschlossen nach der Messung??

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016
    Hallo danke für die Antwort
    hatten wir auch schon gedacht ist nur leider nicht der fall

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Zieht irgendwo Falschluft
    Kerze oder Stecker beschädigt beim Ausbau

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016
    Die beiden innenliegenden Stecker sahen nicht mehr so gut aus die habe ich bestellt und werde die heute nach Arbeit ersetzen und noch mal neue Kerzen holen.
    Falsch Luft kann ich mir eigltocj nicht vorstellen da ich alle Leitungen erneuer habe aber möglich ist alles neue zündspule ist such bestellt aber wann die ankommt saß weiß ich noch nicht
    Wenn das alles nix bringt werde ich wollte alles nochmal abbauen müssen um zu sehen woran es liegt

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Wegen Falschluft sprüht man mal bei laufendem Motor neuralgische Punkte mit Bremsenreiniger ab, bei Drehzahlveränderung könnte eine undichte Stelle lokalisiert sein

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016

    Drosselklappe ADR DRINGEND!

    Hallo brauche dringend mal ein Foto von einem adr Motor wo abebildert ist wo welche Schläuche an der drosselklappe und dem Saugrohr angeschlossen sind
    Bitte um Hilfe von euch
    Danke schon mal

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Na die paar Schläuche die da ran gehen kannste an einer Hand abzählen, die zwei Kühlwasserschläuche, der von der KGE und der Ansaugschlauch.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016
    ja geht darum ahbe alles erneuert
    nur der wagen läuft wie ein haufen s****
    habe alles dreimal gecheckt bisher es sind ja auch nur ne hand voll schläuche
    nur fehlzündungen ohne ende unrunder leerlauf
    alle zündelemente schon erneuert
    irgendwo muss ja der fehler liegen

  10. #10
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Der Bekannte wird doch beim Kompression messen die ESD abgesteckt haben....nicht das die Zylinder schön gefüllt worden sind...
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016
    also fehler ist gefunden auslassventile sind verbrannt und drückt alles über die tassenstössel nach oben zu nockenwelle
    morgen oder übermorgen wird der kopf runtergenommen

    die ESD waren abgezogen

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/GVD

    Ort
    MV
    Registriert seit
    07.03.2009
    Zitat Zitat von Snuf Beitrag anzeigen
    also fehler ist gefunden auslassventile sind verbrannt und drückt alles über die tassenstössel nach oben zu nockenwelle

    Wer hat Dir denn solch einen Müll erzählt!!! Wenn die Auslassventile verbrannt sind ist der Brennraum undicht und die Gase gehen in den Auslass!!!

  13. #13
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hast Du mal den Unterdruckschlauch vom Benzindruckregler abgezogen? Läuft am

    Unterdruckanschluss Sprit raus?
    Ventile würde ich erst mal ausschließen dann wären die Kompressionsverluste grösser. Benzinpumpe ebenfalls sonst wären die Kerzen nicht nass.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016
    Denn Kraftstoff kann ich ausschließen da ich auf autogas die selben Probleme habe und da der ganze benzintrakt keine rolle spielt oder denke ich da falsch den die komplette Gas Anlage ist ja selbständig und ich kann diese über Notstart auch komplett ohne Benzin in Betrieb nehmen.
    Er stirbt auch nur im Leerlauf ab wenn ich Gas gebe läuft er aber hat fehlzündungen läuft aber einigermaßen ruhig ab ca 2000 u/min.
    Das er den druck nach oben raushaut habe ich ja selber gemerkt.
    Tassenstößel sind auch alle nicht stramm.

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Snuf Beitrag anzeigen
    Das er den druck nach oben raushaut habe ich ja selber gemerkt.
    Tassenstößel sind auch alle nicht stramm.
    Wie das denn? Wenn ein Ventil defekt ist, geht wie schon erwähnt der Kompressionsdruck in den Auslasstrackt und du hast keine oder schlechte Kompression auf dem Zylinder. Ins Kurbelgehäuse gelangt nur Druck wenn die Kolbenringe undicht sind. Was verstehst du unter nicht strammen Tassenstößeln?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Beim Kaltstart läuft er zuerst mit Benzin. Wenn aber die Gasanlage z. Bsp. wegen eines hängenden Ventils, nicht vollständig abgeschaltet ist, wird das Gemisch nie richtig stimmen. Lege die vorerst für die weitere Fehlersuche komplett still.
    Zündreihenfloge: Bist Du sicher dass Zyl. 1+2 nicht vertauscht ist? Das ist bei dem Motor schon öfters passiert.
    Zündfunken: Sind die schön kräftig? Sind die schwach vohanden, kann es sein, dass es unter Druck nicht mehr ausreicht.
    Benzindruckregler: Hänge den Unterdruckschlauch mal ab. Ist die Membrane darin undicht füllt es "wunderbar" den Ansaugtrakt...

    Doppeltemperaturgeber: Ist der aus dem Zubehör? Ggf. mal auf plausible Werte prüfen.
    Druck "raushauen": An welcher Stelle hast Du das bemekt? War der Ventildeckel noch offen?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  17. #17
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DMU

    Registriert seit
    04.04.2016
    Hallo stimmt das die gasanlage erst mit beim startet aber es gibt auch ein Notstart wo sie gleich mit Gas zündet.
    Gas Anlage wurde letotes jahr im September komplett bis auf den Tank erneuert wegen Altersschwäche und vom Fachbetrieb eingestellt.
    Zündanlage ist komplett neu mittlerweile also wirklich alles.
    Bekomme den Motor gar nicht Betriebswarm. Da er nicht von alleine anbleibt und ich ihn ungern so lange im standgas die Drehzahl hochhalten möchte.
    Doppeltempgeber werde ich heute mal Durchmessen.
    GasAnlage war auch bis auf weiteres jetzt nicht mehr in Betrieb zur weiteren Fehler suche.
    Steuergerät Reset habe ich auch durchgeführt.
    Dk wurde auch neu angelernt.
    Tassenstössel lassen sich mir Leichtigkeit runter drücken und haben viel Spiel also denke ich die sind definitiv hin.
    Gut also nach Arbeit werde ich nochmal alle Geber Durchmessen
    Den Schlauch vom drzckregler mal abziehen. Und dann berichten

    Achso Sollwert der Kompression ist bei dem Adr Motor 7-14 bar mit max 3bar unterschied.
    Danke schonmal für eure Hilfe
    Geändert von Snuf (10.09.2016 um 11:38 Uhr)

  18. #18
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Snuf Beitrag anzeigen
    Tassenstössel lassen sich mir Leichtigkeit runter drücken und haben viel Spiel also denke ich die sind definitiv hin.

    Achso Sollwert der Kompression ist bei dem Adr Motor 7-14 bar mit max 3bar unterschied.
    Also irgendwie ist das nur wirres zeug! Wenn die Hydrostößel so fertig sind dann haste auch keine Ventilöffnungen mehr oder fast keine, so das der Motor völlig sch..e laufen würde und auch mit Gas geben fast gar nicht am laufen zu halten wär.

    Und was denn nu bei der Kompression, 7-14 Bar ist erstmal mehr als 3 bar Unterschied und zweitens wären 7 bar schon defekt bzw äußerst unterste Grenze.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  19. #19
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ausserdem würden die Hydros schon ordentlich scheppern...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 17.04.2015, 10:35
  2. 8D/B5 - S4 B5 Fehlzündung unrunder lauf
    Von xmeyerx90 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 18.12.2012, 09:22
  3. Antworten: 5
    Letzter Beitrag: 01.04.2010, 22:27
  4. 8D/B5: Leistungsverlust, Ruckeln, unrunder Lauf - Hallgeber kurzschluss
    Von bladethedaywalker im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 27.04.2009, 22:41
  5. Unrunder Lauf nach Batteriewechsel
    Von Obinawa im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 21.01.2008, 14:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •