Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Registriert seit
    04.09.2016

    Abgaskontollleuchte

    Hallo zusammen.
    Ich habe gestern die Birnen bei meinem A4 gewechselt.
    Dazu hatte ich den Luftfilter entfernt.
    Seid dem leuchtet die Abgas(Motor) Kontrollleuchte.
    Auslesen war ich noch nicht, heute ist ja leider alles zu.
    Kann das irgendwie zusammen hängen? ich hatte den Motor ausversehen kurz an, ohne vorher den Luftfilter anzuschließen. Kann es daran liegen ? Also das der Fehler daher kommt und noch angezeigt wird obwohl alles okay ist ?

    Ich müsste mit dem Auto morgen früh noch zur Arbeit bevor ich in eine Werkstatt kann und würde gern wissen, ob ich das ruhigen Gewissens tun kann !?
    Ist eine A4 Avant , 1.9TDI mit 130 Ps

    Gruß

  2. #2
    Erfahrener Benutzer Avatar von hochsal
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL HUN

    Ort
    WT-79725
    Registriert seit
    19.08.2011
    evtl die falsche Luftmenge gemessen oder sowas der art.
    Dann Fehler ins System gehauen.
    Denk Ich mal.

  3. #3
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Registriert seit
    04.09.2016
    Danke erstmal für die schnelle Antwort.
    Wenn es daran liegt, dann könnte man ja ohne Probleme fahren oder ?

  4. #4
    Benutzer Avatar von bubi37
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BPJ

    Ort
    49170 Hagen a.t.W.
    Registriert seit
    15.02.2011
    Das kannst du auf jeden Fall damit fahren.

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Steck doch mal den Stecker vom LMM wieder ran, dann geht die Leuchte auch wieder aus
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •