Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012

    Weiches Bremspedal

    Hallo zusammen,

    nachdem vor ein paar Wochen an der HA meines DTM (2L TFSI) die Bremse erneuert wurde sollten nun auch vorne neue Scheiben und Beläge drauf. Ich gabe mich für gelochte ATE Scheiben in Verbindung mit den ATE Ceramic Belägen entschieden. Da die hinteren Bremsschläuche russig waren wurden direkt rundrum Stahlflexschläuche verbaut und Bremsflüsdigkeit mitgewechselt.
    Als ich dann heute das Auto von Werkstatt wieder bekommen habe sagte mir der Mechaniker das das Pedal recht weich wäre, Bremswirkung sei aber da. Sie hätten 3x mitveinem Gerät entlüftet aber hätte nichts geändert.
    Mir war dann erstmal mulmig schliesslich reden wir hier von Bremse. Bin dann paar Meter gefahren und ja bremst aber Pedal wirkt irgendwie weich. Wenn man im Stand bei laufendem Motor Brempedal tritt gibt es einen Druckpunkt und ab dann geht das Pedal noch deutlich weiter nach unten, aber scheer und langsam.Vom Gefühl hat es mich an das frühere Entlüften über Pedaltreten errinnert.
    Werkstatt sagt ich soll erstmal paar KM fahren, würde sich vermutlich noch geben aber überzeugend klang das nicht und eine gewisse Unsicherheit fährt da nun auch mit.
    Könnt ihr mir vllt. sagen ob ihr ähnliche Erfahrung gemacht habt. Darf das so sein? Falls ja wielange muss ich damit leben und falls nicht woran kann es liegen?

    Schon mal vielen Dank für Eure hilfe. Ist mir weirkluch wichtig.

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Da stimmt was nicht, falsch entlüftet würde ich sagen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    Man sagte mir wäre mit einem extra Gerät unter Druck durchgeführt. Wie gesagt mehrmals ohne Veränderungen.

    Klingt jetzt doof weil man das so aus dem FF macht aber wie verhält sich das Brems-Pedal bei laufendem Motor im.Stand, wenn ich es feste trete? Druckpunkt und dann fest ohne nachzugeben oder?

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Registriert seit
    05.01.2005
    Klingt merkwürdig...
    Aber beim B7 hatte ich nach dem Bremsentausch auch immer ein weiches Bremspedal.
    Das so ca. 500 - 1000km vorgehalten hat.

    Der Druckpunkt sollte beim mehrfachen, schnellen betätigen, des Pedals nicht nach oben wandern



  5. #5
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Btw gegen gelochten Scheiben und Ceramic Belagen.

    http://www.a4-freunde.com/showthread.php?p=2224714

  6. #6
    Erfahrener Benutzer Avatar von logo103d
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BPW/ JEM

    Ort
    26XXX Nds
    Registriert seit
    11.09.2009
    Gelochte Scheiben und die Ceramicbeläge sind keine gute Kombination, wenn man sich nicht ständig den Löchern in der Scheibe widmen will.
    When I was young I was known as ...

  7. #7
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    Habe es eben nochmal bei Fahrt zur Arbeit getestet und soweit funktioniert das Bremsen aber wenn ich auf dem Bremspedal stehen bleibe sackt es immer weiter nach unten ab.
    Mit ausgeschalteter Zündund wird das Pedal nach 2 bis 3 mal treten steinhart, geht weg sobald Zündung an ist. Das sollte normal sein. Wo kann mann nun Fehler suchen?

    Edit:
    Werkstatt entlüftet später nochmals manuell.
    Geändert von mounty (23.08.2016 um 21:14 Uhr)

  8. #8
    Benutzer Avatar von Bruchi
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Registriert seit
    10.11.2012
    Kurzes Feedback:

    Werkstatt hat es nun nochmal mit dem manuellen Entlüften, also einer trat aufs Bremspedal während ein zweiter an den Bremssätteln entlüftete, versucht.
    Nach ersten Mal war endlich wieder ein frühzeitiger Druckpunkt im Pedal zu spüren aber sackte immer noch leicht nach unten ab. Also nochmal entlüftet und nun ist es so das Bremspunkt recht früh und fest kommt. Pumpe ich nun 2 bis 3 mal das Bremspedal und bleib mit Fuss drauf gibt es über längere Zeit minimal nach.
    Man sagte mir das wäre normal. Durfte es an einem Golf4 vom Mechaniker auch testen und da war es tatsächlich ähnlich. Bin mir unsicher ob das vorher auch so war aber war definitiv noch Luft im Sytem welche nun raus ist. Werd Bremse nun die nächsten KM einbremsen und hoffe das sich Rest auch noch legt wenn es nicht tatsächlich normal ist.

  9. #9
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Bei meinem Passat hatte ich das auch.Alle Scheiben und Beläge neu.Handbremse konnte ich quasi bis unter den Himmel ziehen und Bremspedal war auch recht weich.

    Luft war bei mir nicht drin.Aber nach einiger Zeit wurde es besser.Kann ich mir bis heute nicht erklären

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das jetzige Verhalten ist normal, vor allem da die Bremse noch neu ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - weiches 60/40 Fahrwerk Audi B5 Limo?
    Von Oburt_4a im Forum Fahrwerk
    Antworten: 0
    Letzter Beitrag: 04.04.2015, 23:25
  2. 8E/B6 - Bremspedal hackt
    Von ds238 im Forum Bremsen
    Antworten: 3
    Letzter Beitrag: 18.04.2012, 11:10
  3. 8E/B6 - Bremspedal sackt ab
    Von Diaboli im Forum Bremsen
    Antworten: 8
    Letzter Beitrag: 17.05.2011, 06:47
  4. Antworten: 31
    Letzter Beitrag: 22.02.2008, 22:23
  5. Re: 1,8T weiches Ruckeln beim Beschleunigen
    Von _turbo_ im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 19.03.2004, 02:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •