Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Saarland
    Registriert seit
    21.12.2015

    Heizung nur auf HI

    Hallo Leute, Ich hatte letzten winter das problem das die heizung nicht funktionierte auch nach dem spülen maximal 3 tage.
    Jetzt haben wir letztes wochenende den wärmetauscher gewechselt, nun funktioniert sie nur auf HI aber warum?

    Habe schon was gelesen von einem schlauch der am Temperaturfühler sitzt unter dem radio, der ist aber richtig angesteckt.

    Hat jemand einen Tipp?


    LG

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Geben die Temperaturfühler reale Werte raus?

    Funktioniert die Temperaturstellklappe?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Saarland
    Registriert seit
    21.12.2015
    Hallo. Die temparaturatellklappe hat mal keine fehler ausgegeben. Die temperatürfühler im aussenbereich sind tadellos. Die für innen zeigen allerdings alle null an.

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Dann ersetze die mal

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Saarland
    Registriert seit
    21.12.2015
    meinste es liegt daran? müssten dann nicht fehler angezeigt werden ?

  6. #6
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Nö. Solange keine Unterbrechung in der Leitung ist oder dergleichen nicht. Er "misst" ja was. 0°C. Also regelt die Heizung dementsprechend.
    Hier geht´s zu meinem A4 B6 halb S line -->

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Saarland
    Registriert seit
    21.12.2015
    ok, weiss jemand wo die alle sitzen ? kriegt man die nur bei audi ? der originalteilekatalog im netz geht leider nicht mehr

  8. #8
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Der für die Innentemperatur ist glaube ich beim B5 auch im Klimabedienteil selbst drin. Sicher bin ich mir aber nicht. Onlinekatalog gibt es noch einen anderen:

    http://etka.cc/audi
    Hier geht´s zu meinem A4 B6 halb S line -->

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 12.11.2010, 23:02
  2. Re: Heizung nur noch lauwarm ...
    Von DIGGER im Forum Innenraum
    Antworten: 16
    Letzter Beitrag: 30.01.2006, 23:44
  3. Re: Heizung nur lauwarm
    Von schorse im Forum Innenraum
    Antworten: 7
    Letzter Beitrag: 09.03.2005, 12:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •