Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Ort
    37639 Bevern
    Registriert seit
    16.08.2016

    Unglücklich Klima kühlt im Stand nicht

    Hallo
    Habe folgendes problem
    Es wurde ein neuer Klimakompressor und ein Trockner eingebaut da beim alten die Gummis der Riemenscheibe defekt waren (so wurde das Auto gekauft).
    Nun kühlt die Anlage während der Fahrt sehr gut. Sobald ich stehe Kühlt sie nicht mehr.
    Es wurden dann folgende Teile erneuert und geprüft:
    Hochdruckschalter G65 neu
    Kondensator neu
    Motorlüfter geht
    Kein Kühlmittel Druckverlust
    Druck im Stand 4-7 bar bei der Fahrt bis 12bar
    Leider keine Besserung
    Laut Werkstatt bringt der Kompressor zu wenig Leistung
    Kann es sein das der Kompressor ein Montagsmodel ist?
    Kompressor ist ein Hella 8FK 351 110-881
    Oder kann die Werkstatt etwas übersehen haben

  2. #2
    Benutzer Avatar von Lagebernd
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AFB

    Ort
    32791 Lage-Hörste
    Registriert seit
    31.03.2016
    Läuft der E-Lüfter für die Klima nicht?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Ort
    37639 Bevern
    Registriert seit
    16.08.2016
    Ja der Lüfter läuft

  4. #4
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Ich bin mir nicht ganz sicher ob du noch eine Magnetkupplung verbaut hast (oder Ähnliches). Aber wenn dann ist dies Defekt und es ist auch die einzige logische Erklärung für dieses Problem.

    gruß teo33

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Ort
    37639 Bevern
    Registriert seit
    16.08.2016
    Der Kompressor ist ohne Magnetkupplng.
    Aber dann dürfte die Anlage während der Fahrt nicht kühlen oder?
    Es sind auch keinerlei Fehler im Speicher
    Geändert von Busmann (16.08.2016 um 16:43 Uhr)

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.0 TDI
    MKB/GKB
    BLB

    Ort
    37639 Bevern
    Registriert seit
    16.08.2016
    So war heute bei einem fähigen Boschdienst,
    10min suche, dann die Drossel getauscht.
    und siehe da alles Ok.
    Nix mit Kompressor defekt.
    Danke an alle

    Gruss
    Busmann

Ähnliche Themen

  1. 8E/B6 - klima problem econ klima kühlt nicht
    Von LAblack im Forum Allgemeines
    Antworten: 12
    Letzter Beitrag: 10.08.2016, 16:03
  2. 8E/B6 - Klima kühlt nicht
    Von gotnos im Forum Innenraum
    Antworten: 19
    Letzter Beitrag: 01.07.2014, 21:34
  3. 8D/B5: klima kühlt nicht
    Von 1.8T ABT im Forum Allgemeines
    Antworten: 5
    Letzter Beitrag: 02.10.2009, 17:46
  4. Re: Klima kühlt nicht mehr
    Von thomas d im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 26.08.2005, 21:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •