Ergebnis 1 bis 15 von 15
  1. #1
    Benutzer Avatar von Mr.AudiA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Landkreis Fädd (Fürth)
    Registriert seit
    08.06.2016
    Blog-Einträge
    2

    Klimaanlage Spinnt

    Hallo Liebes Forum.

    Meine Klimaanlage geht nach dem Auffüllen wieder wunderbar. Nur, der Kompressor schaltet sich ab, dann kommt der Klima-Fehlercode 29.6, steht der Kompressor dann 29.5

    Die Klimaanlage kühlt, die Riemen sind gut auf Spannung.

    Nach mehreren Stunden Standzeit läuft die Klima ca. 20 min, dann geht der Kompressor aus, auch über die Schneeflocke nicht mehr an.

    Nach einem Tankstopp geht sie wieder an, Kompressor läuft dann aber nur noch paar Minuten.

    Weiß wer was?

    Bin nämlich langsam ratlos.

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Was steht denn im Klartext im Fehlerspeicher?

    Läuft der Elektrolüfter?

    Wie verhalten sich die Drücke wenn die Anlage abschaltet?

  3. #3
    Benutzer Avatar von Mr.AudiA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Landkreis Fädd (Fürth)
    Registriert seit
    08.06.2016
    Blog-Einträge
    2
    E Lüfter Läuft, Fehlerspeicher muss ich erst auslesen lassen. Kann aktuell nur die Klimacodes auslesen.

    Die Anlage wurde Freitag frisch mit 850 Gramm R134a befüllt. Die Abschaltung kommt meist wenn der Motor auf heiß ist. Also 90 Grad Wasser.

  4. #4
    Benutzer Avatar von Mr.AudiA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Landkreis Fädd (Fürth)
    Registriert seit
    08.06.2016
    Blog-Einträge
    2
    Übers Bedienteil 90 Grad. Wo sitzt beim 2.6 V6 dieser Geber? Kann man da mal messen oder braucht man da ein Diagnose oder VCDS System?

    Über Die Klimacodes, C52 Leuchten die Segmente A1-F1, solange der Kompressor läuft. Schaltet er ab, werden nur noch Segment A1-D1 angezeigt. Nur werd ich da nicht schlau daraus.

    Unter C27 Codierung steht bei mir groß 6 klein 5. Passt die oder muss ich Codieren lassen?
    Geändert von Mr.AudiA4 (16.08.2016 um 19:50 Uhr) Grund: Was vergessen.

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Am einfachsten ist es wenn man im entsprechenden MWB die angezeigten Werte bei kaltem Motor mit der aktuellen Außentemperatur vergleicht.

    Man benötigt dazu VAG Com und ein 10 Euro Tool

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Multimeter ist meist auch nicht vorhanden, dann kommt die Problematik das richtig einzustellen ohne Vorkenntnisse, oder die Batterien sind gerade leer, kenne das zur Genüge im Bekanntenkreis.

    Dann wird der Temperaturschalter nicht gefunden, oder man weiss nicht wo man die Prüfspitzen ansetzen soll, es gibt da zig Möglichkeiten das keine oder falsche Ergebnisse raus kommen

    Mein VAG Com 3.11 habe ich auf allen Rechnern im Haus installiert, habe gleich drei XXL Tech-Tools rumliegen und zusätzlich wenn es ganz schnell gehen soll mein 1551

    Es geht mir auch nicht um den Fehlerspeicher auszulesen in diesem Falle sondern den Istwert des entsprechenden MWB mit der Realität zu vergleichen, es wird soviel Kohle für Mist raus geworfen, da sind diese 10 Euro gut angelegt

    An VCDS bin ich auch schon lange dran, aber solange ich noch B5 fahre geht es ohne

  7. #7
    Benutzer Avatar von Mr.AudiA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Landkreis Fädd (Fürth)
    Registriert seit
    08.06.2016
    Blog-Einträge
    2
    Also, danke erstmal für die Info mit den Ohm-Werten .

    Habe ein Multimeter im Hause, kann aber auch auf extrem Gutes Messequipment zugreifen, kenne aber dass Problem des nicht auskennens zu genüge.

    VAG-Com oder VCDS hätte ich als nächstes Probiert.

    Aber auch mit meinen Jungen 21, bin ich bedacht darauf Fehler eben ohne PC zu finden, bzw. Den Softwareloseren weg zu gehen. Mein Alter Civic hatte keine solche OBD Buchse, Da half meistens Multimeter und Co.

    Werde wenn die alte Servopumpe die Tage rausfliegt mal alle Soll/Ist Widerstände der Fühler nachmessen.

  8. #8
    Erfahrener Benutzer Avatar von Peter H.
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuss
    Registriert seit
    28.12.2006
    Hi

    Kurze Frage. Sicher das die 850 Gramm die richtige Menge ist? Mein S bekommt gerade mal 700 Gramm.
    Wäre die Anlage überfüllt könnte es das Abschalten erklären....

    Gruß Peter
    IMOLAGELB war das neue KAKTUSGRÜN...und jetzt KAKTUSGELB

  9. #9
    Benutzer Avatar von Mr.AudiA4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Landkreis Fädd (Fürth)
    Registriert seit
    08.06.2016
    Blog-Einträge
    2
    Gesagt hat er mir 850 Gramm. Er hat es halt nach den Vorgaben gemacht. Aber hat sich glaub eh erledigt, da mittlerweile die Anlage kaum mehr kühlt und vorne am Kondensator der Fehlersuchindikator vom Kältemittel Austritt.

    Hat wer die Teilenummern der dünnen Klimaleitung? Also die die direkt vom Kondensator hoch in den Innenraum geht?

Ähnliche Themen

  1. Klimaanlage spinnt!!??!!
    Von savage-A4 im Forum Innenraum
    Antworten: 1
    Letzter Beitrag: 04.09.2007, 22:06
  2. Re: Klimaanlage spinnt
    Von DavJef im Forum Innenraum
    Antworten: 29
    Letzter Beitrag: 30.09.2005, 18:14

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •