Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von SteffenS4
    Modell
    Audi S4 8H/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    67227
    Registriert seit
    15.10.2008

    Klima kühlt erst, dann nicht mehr

    Hallo zusammen,
    seit ein paar Tagen habe ich wieder "nen Dicken".
    Er scheint ein Problem mit der Klimaanlage zu haben. Das äußert sich so:

    Man schaltet die Klima ein, dann kühlt sie bis anscheinend die eingestellte Temperatur erreicht ist. Ab da kommt dann nur noch minimal kühlere Luft (könnte auch täuschen durch den Luftstrom) aus den Düsen und es wird brutal warm im Innenraum.
    Dann muss ich auf Low stellen, dann kühlt sie wieder sehr stark und es wird wieder richtig angenehm. Dann stelle ich wieder die Wunschtemperatur ein und sobald die erreicht ist, geht das Spiel von vorne los.

    Alles auf Stellung AUTO. ECON kann ich schalten, falls das wichtig ist.

    Klimaservice soll letztes Jahr gemacht worden sein.

    Was könnte das sein? Hat jemand ne Idee?

    Viele Grüße
    Steffen

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    füllstand, Dichtheit, ect. mal geprüft?

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Inhalt Fehlerspeicher?

  4. #4
    Benutzer Avatar von SteffenS4
    Modell
    Audi S4 8H/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    67227
    Registriert seit
    15.10.2008
    Hallo,
    entschuldigt, dass ich mich jetzt erst melde.
    Musste überraschend ins Ausland und hatte kein Internet.

    Also, Dichtheit usw. habe ich nicht geprüft. Bzw. eben nur optisch im Motorraum, wo aber nichts zu erkennen ist.
    Fehlerspeicher ist leer.

    Danke euch & Gruß
    Steffen

  5. #5
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    @SteffenS4,

    fülle mal dein Profil aus.
    Wir wissen ja nicht mal ob es um einen Audi oder sonst was geht.

    gruß teo33

  6. #6
    Benutzer Avatar von SteffenS4
    Modell
    Audi S4 8H/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    67227
    Registriert seit
    15.10.2008
    Zitat Zitat von teo33 Beitrag anzeigen
    @SteffenS4,

    fülle mal dein Profil aus.
    Wir wissen ja nicht mal ob es um einen Audi oder sonst was geht.

    gruß teo33
    Nabend,
    soeben getan!
    Ich war der Meinung, ich hätte es schon ausgefüllt. War wohl in einem anderen Forum.....

    Gruß
    Steffen

Ähnliche Themen

  1. Golf 5 (1K) Klima kühlt nicht mehr
    Von 2.0TQuattro im Forum Andere Automarken und Typen
    Antworten: 3
    Letzter Beitrag: 11.09.2014, 16:23
  2. Re: B6/8E : Klima kühlt fast gar nicht mehr?
    Von Appes22 im Forum Allgemeines
    Antworten: 44
    Letzter Beitrag: 14.07.2006, 17:21
  3. Re: Klima kühlt nicht mehr
    Von thomas d im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 26.08.2005, 21:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •