Ergebnis 1 bis 6 von 6
  1. #1
    Forensponsor Avatar von GLAZKO
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.2 V6 FSI Quattro
    MKB/GKB
    CALA

    Ort
    Büchig / Bretten
    Registriert seit
    20.07.2016

    Rasselgeräusche beim Motorstart

    Hallo Mounty,
    ich verfolge die threeds schon lange, weil gerade ich auch dieses kurze rasselnde Geräusch nach dem Kaltstart habe.
    Ich habe auch in einen anderen Forum gelesen, das der Fahrer eines Audi A4 Quattro B8/8K, 3,2 FSI, neue Kettenspanner, Ketten etc. machen lassen hat. Aber das Problem bestand weiterhin.
    Darauf hin meinte ein anderes Foren- member, das es an dem " Ölrückhalteventil " liegen könnte. Verstehe ich, ich habe mich lange mit Audi beschäftigt, habe 15 Jahre ein B4 ABT gefahren, hab ne Menge, geschraubt und gelernt von ihm. Ist ein tolles Auto. ich hab mich viel mit Motorentechnik befasst und es klingt für mich logisch, das wenn das " Ölrückhalteventiel" nicht richtig funktioniert, Öl in die Wanne zurück läuft und somit der Kreislauf so unterbrochen ist. das fehlende Öl wird beim starten dem Kreislauf wieder zugeführt, der Kettenspanner wird wieder unter Druck gestellt, die Kette gespannt und das rasseln ist weg.
    Da ich mich ja schon lange damit beschäftige ging ich zum Meistermechaniker meines Vertrauens, ich hatte ihn schon vor 4 Wochen darauf hingewiesen, und schilderte ihm das ganze. der sagte, ok ich bemüh mich mal und versuche was raus zu finden, er ruft mich wieder an. Gestern hat er mich dann angerufen und musste mich vertrösten. Er habe bei Audi nachgefragt, und die kennen kein Ventil das unter dieser Bezeichnung läuft. Nicht in ihren System. Mein Meister war frustriet, weil er auch nicht den Einbauort wusste.
    Kannst Du mir helfen???
    Ist es genau das selbe Ventiel, das Du oben beschrieben hast???
    Und könntest Du mir den Einbauort , bei den 3,2 FSI, beschreiben???

    Hey hallo an alle anderen Members dieses Forum, könntet Ihr mir helfen, diese Fragen zu beantworten?????

    Ach ja, mein neuer ist ein 2008, Audi A4 Quattro, B8/8K, 3,2 FSI. Ein geiles Auto, aber mit ein Problem das mir Angst macht. Er hat auch gerade mal 160000Km runter
    Er bringt Spaß, aber das mit dem rasseln beunruhigt mich, nach der ganzen historie des 3,2érs.

    Ich bedanke mich für jeden guten Tip, auch von Dir, Mounty

    mit freundlichen Grüßen
    GLAZKO
    Geändert von GLAZKO (10.08.2016 um 18:12 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    @GLAZKO ich verschiebe das mal in ein Separates Thema, denn erstmal ist dein V6 3,2 ja nun deutlich neueren Datums als der 1,8t um den es in dem Thread geht und zweitens auch noch völlig anders aufgebaut. Somit gibt es das Ventil welches im 1,8t verbaut ist bei deinem nicht, da auch schon der Ölfilter völlig anders angebunden ist. Dein Motor hat seitlich ein elektrisches Magnetventil zur Öldruckregelung und sogar noch nen Öldruckschalter für reduzierten Öldruck.
    Allerdings hat dein Motor 2 Ölrückhalteventile die im Motor V sitzen und für den jeweiligen Zylinderkopf zuständig sind wie auf dem Bild zu sehen ist, sitzen sie etwas versteckt, es sind die Nummern 2 und 12

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Ölrückhalteventile.JPG 
Hits:	33 
Größe:	64,8 KB 
ID:	318028
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Forensponsor Avatar von GLAZKO
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.2 V6 FSI Quattro
    MKB/GKB
    CALA

    Ort
    Büchig / Bretten
    Registriert seit
    20.07.2016
    Hi mounty, Danke........ vielen Dank für deine Antwort. Danke für die hilfe. Nun hoffe ich, das es mein Problem eingrenzt und das es reicht. Ich werde im gleichen zug auch das Öl wechseln wie schon viele, und auch Du, im Forum vorgeschlagen haben. Ich hatte auch mal daran gedacht, das Öl von Motorräder zu nehmen. Da stand ich letztens bei ATU und hab ein Öl für Motorad Motor gesehen das die Viskosität von 15W50 hat. der Gedanke war auch, diese Motoren müssen ja wahnsinnig hochdrehen um eine gewisse Leistung zu bringen. Ein Pkw Motor braucht das nicht. eigentlich kannes doch nicht schlechter sein. Aber haubtsache beser als das 0W30 oder 5W30 LL vorschlag von Audi. ich hab mir mal ein Video auf YouTup angeschaut, wo ein Mechaniker die Kettenspanner austauscht. Als er die rechte Seite ausgetauscht hatte, konnte man sehen, welche Rückstände an Dreck, Rus oder sonstwas in den Motor bleiben. Ich glaube, das Audi sich da falsch beraten lassen hat.

    Ok, ich sag noch mal vielen Dank!!!

    Und dem nächst folgen Bilder von meinen Dicken.

    Allzeit gute Fahrt und keine Bremser vor Euren Schürzen,

    Glazko

  4. #4
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Dann schon eher 0W 40 oder 0W 50.

    Das 0W, 5W, usw. gibt die Viskosität für kalte Temperaturen an. 15W ist bis -25°C. Mir persönlich wäre das schon bissl arg knapp für den Winterbetrieb. 10W wären -30°C, 5W -35°C und 0W -40°C.

    Die zweite Zahl steht für den Hochtemperaturbereich.

    Bei dem Video würde ich auch nicht zu viel ableiten über das Öl. Wer weiß wielange das da schon drin war. Hatte es überhaupt die richtige Freigabe für den Motor usw.
    Hier geht´s zu meinem A4 B6 halb S line -->

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    @GLAZKO Bitte kein Öl nehmen was für Motorradmotoren gedacht ist, die haben andere Additive drin die im PKW nicht funktionieren. Einfach ein gutes Vollsynthetik 5W40 und gut ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Forensponsor Avatar von GLAZKO
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.2 V6 FSI Quattro
    MKB/GKB
    CALA

    Ort
    Büchig / Bretten
    Registriert seit
    20.07.2016
    Hi Danny, danke für die Info! das hatte ich so nicht gewusst. Sehr gut, wieder etwas dazu gelernt. Ja und im Video ging es ja haubtsächlich um den wechsel der K.- Spanner. Der hat nichtmal den Motor dafür aus gebaut. Ganz schön enge Kiste beim V6. - - - - - Beiträge automatisch zusammengeführt - - - - - Hi mounty, nein ich mach da keine experimente bei der Maschine. Ich hau das LL raus und nehme dann 5W40, wie schon viele vorher beschrieben haben. Bei mein alten ( B4, 2,0 ABT) hat das mal geholfen. Dort hatte 10W40 drin und wollte mit MATY etwas verbessern. Also erst zur Reinigung, dann wechsel gemacht, Maty dazu gekippt. das wurde nur eine Verschlimmbesserung. Maty hat den 10W40 weiter vedünnt und meine Hydros schrien, mach das nicht so. Ich hab dann einen Bekannten, Mechaniker, gefragt, da ich gerade die Hydros schon tauschen lassen hatte. Der riet mir, nehm ein bischen Getriebeöl damit die richtige Schmierung bekommen. Gesagt, getan und es Funktionierte. Danach habe ich nochmal 10W40 Motorradöl nachgekippt. Hat, wie auch immer, funktioniert. kein gemecker von den Hydros mehr bekommen. Später hab ich beim Ölwechsel natürlich alles wieder auf normal geändert. Auch bei mehreren Prüfungen habe ich nicht negatives Feststellen können. Wahrscheinlich ist der ABT ein unentpfindlicher Motor dafür.

Ähnliche Themen

  1. 8E/B6 - Geräusch beim Motorstart
    Von dbmax im Forum Motor, Getriebe & Abgasanlage
    Antworten: 23
    Letzter Beitrag: 26.11.2015, 21:54
  2. 8E/B6 - Sporadischer Schlag beim Motorstart
    Von Audi_A4_B5_1.8 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 14.09.2015, 00:25
  3. 8E/B6: Blauer Rauch beim Motorstart
    Von franky001 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 21.09.2008, 17:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •