Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB/---

    Registriert seit
    04.03.2016

    Klima und Heizung funktionieren nicht/ nicht richtig

    Hallo, ich hab folgendes Problem seitdem ich meinen A4 habe:
    Am Anfang ließ sich die ECON Taste nicht auschalten, Fehlerspeicher meldete den Drucksensor, den habe ich getauscht seit dem geht es wieder.

    Jetzt ist aber so, die Klima kühlt nicht, bei nicht so warmen Temperaturen vll minimal (täuscht vielleicht aber auch) auf jeden Fall bei den Temperaturen, wo man sie braucht kommt nur warme Luft raus.

    Zusätzlich ist es bei der Heizung so, dass wenn ich sie einschalte sie kuzr heizt dann aber kalte/bzw Luft in Außentemperatur liefert, erhöhe ich um 1 Grad wieder das gleiche Spiel, erst wird es kurz Warm, dann nicht mehr und immer so weiter..

    Kennt jemand die Problematik? Pech das beides gleichzeitig ne Macke hat? oder gibt es vielleicht einen Zusammenhang zb. Bedienteil kaputt oder so?

    Wäre für jeden Tip dankbar

    Gruß fuxx

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    05.08.2016

    8E/B6 Klima und Heizung funktionieren nicht/ nicht richtig

    [QUOTE=fuxx;2222673]Hallo, ich hab folgendes Problem seitdem ich meinen A4 habe:
    Am Anfang ließ sich die ECON Taste nicht auschalten, Fehlerspeicher meldete den Drucksensor, den habe ich getauscht seit dem geht es wieder.

    Jetzt ist aber so, die Klima kühlt nicht, bei nicht so warmen Temperaturen vll minimal (täuscht vielleicht aber auch) auf jeden Fall bei den Temperaturen, wo man sie braucht kommt nur warme Luft raus.

    Zusätzlich ist es bei der Heizung so, dass wenn ich sie einschalte sie kuzr heizt dann aber kalte/bzw Luft in Außentemperatur liefert, erhöhe ich um 1 Grad wieder das gleiche Spiel, erst wird es kurz Warm, dann nicht mehr und immer so weiter..

    Kennt jemand die Problematik? Pech das beides gleichzeitig ne Macke hat? oder gibt es vielleicht einen Zusammenhang zb. Bedienteil kaputt oder so?

    Wäre für jeden Tip dankbar

    Gruß fuxx[/QUO..

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hallo.Bei meine a4b7 Bj.06 war enliche probleme.Schuldig war Bedienteil.Bei Ebay eine gebrauchte um100euro gekauft,umgeschteckt und das was.Alles funktioniert wundebar.

Ähnliche Themen

  1. Antworten: 28
    Letzter Beitrag: 30.01.2007, 20:43
  2. Re: Heizung heizt nicht richtig.
    Von slashmc im Forum Allgemeines
    Antworten: 8
    Letzter Beitrag: 15.11.2004, 23:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •