Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010

    VW Polo 9N 1.4 läuft unrund nach dem Zahnriemenwechsel

    Meine beiden Fahrzeuge machen momentan Probelem .

    Mein Polo 9N 1.4 mit 75PS hat einen Zahnriemenwechsel bekommen und läuft seitdem sehr untertourig im Stand und ruckelt auch leicht.
    Der lief vorher wie ein Uhrwerk im Stand !?

    Fehlerspeicher wurde ausgelesen, kein Fehler drin.

    Kann es sein, das beim Zahnriemenwechsel ein Fehler gemacht wurde (Vll. falsch aufgelegt - um 1-2 Zähne versetzt zum Beispiel !)

    Kann man das Standgas einstellen ?!

    Hat sonst noch jemand eine Idee ??!

  2. #2
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Warum das Standgas einstellen?Wenn er vorher ohne Probleme lief wird es am Zahnriemen liegen.

    Irgendeinen Stecker vergessen wieder drauf zu stecken?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    17.01.2010
    den Zahnriemen habe ich in der Werkstatt wechseln lassen, die sind aber eher inkompetent.
    Was für ein Stecker wird denn beim Zahnriemen abgemacht ?!

  4. #4
    Erfahrener Benutzer Avatar von Bacardifan86
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    15.08.2015
    Das kann ich dir nicht sagen.

    Aber ich würde damit definitiv wieder in die Werkstatt fahren

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Ab in die Werkstatt und reklamieren

Ähnliche Themen

  1. 8E/B6 - Nach Zahnriemenwechsel, Geräusche aus dem Motorraum
    Von Wild911 im Forum Allgemeines
    Antworten: 7
    Letzter Beitrag: 16.01.2014, 23:31
  2. 8D/B5 - Motor läuft nach Start unrund, dreht gleich hoch??
    Von A4_Volki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 25.07.2013, 15:59
  3. 8E/B6 - Mein ASN läuft unrund nach dem starten
    Von chriscabrio220 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 05.04.2012, 22:35
  4. 8D/B5 - Motor läuft unrund
    Von hobbyschrauber im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 03.07.2011, 15:05
  5. 8D/B5: Motor läuft unrund / geht nach dem anlassen sofort wieder aus.
    Von Neuenfeld im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 21.05.2011, 12:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •