Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von bubi37
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BPJ

    Ort
    49170 Hagen a.t.W.
    Registriert seit
    15.02.2011

    Sekundärluft 1.8 T 163 PS BFB

    Fahre einen 1.8T 163 PS BFB wo jedesmal beim starten auch die Sekundärluft mit angeht wenn ich dann egal wie weit fahre das nächste mal stoppe startet wieder die Sekündärluft.
    Mein Sohn fährt auch den 1.8T 163 PS und da startet die Sekundärluft gar nicht.
    Beide Fahrzeuge Fehlerspeicher leer.
    Wenn ich bei meinem die Pumpe abziehe kommt Fehlermeldung Sekundärluft zu gering?
    Was ist da anders?

  2. #2
    Benutzer Avatar von Astrafreak
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Düsseldorf
    Registriert seit
    22.06.2016
    Bei meinem 1.8T im A6 lief die Sekundärluft auch Garnicht weil die Pumpe Festgerostet war und einen Fehler hat er auch nicht ausgegenben.

    Normal soll die ja nur angehen wenn das Auto kalt ist

  3. #3
    Benutzer Avatar von bubi37
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BPJ

    Ort
    49170 Hagen a.t.W.
    Registriert seit
    15.02.2011
    Bei der Stellglieddiagnose funktioniert sie aber.

Ähnliche Themen

  1. 8E/B6 - Sekundärluft auscodieren?
    Von Hamburger_Jung im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 09.12.2014, 13:04
  2. 8D/B5 - Sekundärluft Kombiventile entfernen.
    Von kwoth84 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.08.2014, 01:32
  3. 8E/B6 - 1.8T Ölwechsel 163 PS BFB welches ÖL habt ihr drinnen?! Empfehlungen? Tipps?
    Von Audi_A4_B6_1.8T im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 21.11.2013, 01:24
  4. 8H - Ruckeln im Standgas A4 Cabrio 8H 1,8 T 163 PS BFB
    Von AudiA4AvantB5 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 17.05.2012, 15:00
  5. Lamdasonde und Sekundärluft-Pumpe Defekt!
    Von pfiffer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 12.11.2006, 01:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •