Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Registriert seit
    01.11.2011

    Lautes Geräusch nach starten des Motors

    Hallo,

    kann mir einer sagen was das schwarze Bauteil im Bild ist, es sitzt vorne rechts unten.? Das Problem ist dass ich morgens beim starten aber auch wenn das Auto mehrere Stunden gestanden ist, so ca. 30-45 Sekunden ein lautes surrendes Geräusch habe, das dann weg ist wenn das Teil abschaltet. Beim auslaufen macht es mittlerweile auch ein kratzendes Geräusch.Klima kann ich ausschließen ist abgeschaltet.

    http://www.bilder-upload.eu/show.php...1469360258.jpg

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Wenn du das Bauteil auf dem Foto einkreist ist es leichter zu erraten was du meinst.

  3. #3
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Das ist die Pumpe für die Sekundärlufteinblasung. In der Kaltlaufphase des Motors bläst die Luft ein um den KAT schneller auf Betriebstemperatur zu bringen. Das laute am Anfang ist normal. Das kratzen am Schluss eher weniger. Eventuell mal die Schläuche abziehen und prüfen ob Wasser drin ist.
    Hier geht´s zu meinem A4 B6 halb S line -->

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Registriert seit
    01.11.2011
    Ja das Bauteil meinte ich. Das mit dem Wasser werde ich prüfen.

Ähnliche Themen

  1. 8D/B5 - Geräusch beim Starten des warmen Motors! Bitte um Hilfe!
    Von hugo-wolf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 07.05.2014, 22:36
  2. 8D/B5 - hochturen nach dem Starten des motors
    Von Dicka_Deluxe85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 09.05.2012, 16:30
  3. VW Fox - Kühlwasseranzeige piept nach Starten des Motors
    Von timeless im Forum Andere Automarken und Typen
    Antworten: 5
    Letzter Beitrag: 29.01.2010, 19:58
  4. 8E/B6: komisches Geräusch beim starten des Motors
    Von Audifanatic im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 22.11.2009, 16:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •