Ergebnis 1 bis 10 von 10
  1. #1
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008

    1.9 TDI AWX Sporadisch schlechte Gasannahme und unrunder Motorlauf

    Moin,


    folgendes, mein AWX hat vorgestern ein wenig angefangen zu zicken, das ganze äußert sich wie folgt:

    Bei untertourigem Fahren und gleichbleibender Gaspedalstellung schaukelte das Auto sporadisch ein wenig, die Drehzahl schwankte auch leicht. Dazu gesellte sich, dass der Wagen den Motor im Standgas teilweise kaum am Leben halten konnte, besondern bei eingeschalteter Klima. Teilweise gab der Wagen unter 2000 rpm kein Gas, obwohl das Pedal voll durchgetreten worden ist.

    Wenn er kurz vorm absterben ist, fängt er sich manchmal und qualmt dabei kurz aus Richtung der VDD.

    Daraufhin habe ich den Schlauch vom AGR abgezogen und die Probleme waren verschwunden. Wir haben das AGR an beiden Stellen abgedrückt, der Druck wird gehalten und sauber ist es auch. Das Problem verschwindet ebenfalls, wenn das AGR angeschlossen ist und der Schlauch der Turbodruckdose abgezogen wird.

    Bei abgezogenem LMM geht der Wagen sofort in den Notlauf hat jedoch nicht mehr die o.g. Probleme im Standgas, auch komisch, ich dachte das soll so nicht sein (mit dem Notlauf)? Wir haben die Luftmasse währen der Fahrt geloggt, sie schwankt bei gleichbleibender Pedalstellung zwischen 200 - 450. Wenn der Wagen kurz vor Absterben ist, fällt die Luftmasse teilweise kurz unter 100..

    Gehe ich richtig in der Annahme das höchstwahrscheinlich der Luftmassenmesser hinüber sein wird? Der Turbo macht keine Geräusche und arbeitet einwandfrei, wenn der Schlauch vom AGR abgezogen wird.

    Könnte der G62 evtl. auch die Ursache sein, er hatte nach längerer Fahrt gestern lediglich 72,x Grad Celsius angezeigt, was uns zu wenig erschien.

    Danke vorab für eure Hilfe!

    Grüße,
    Daniel
    Geändert von crapSen (22.07.2016 um 11:04 Uhr)
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Ich hätte erstmal auf das Unterdruck System getippt, bin da aber auch nicht der Experte.

  3. #3
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    verschließ das AGR doch mal mit einem Blech, ist dann Ruhe dann haste die Ursache gefunden, zudem atmet der Motor dann besser

    Rechtlich ist das ganze natürlich nicht erlaubt

  4. #4
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Das AGR wird überwacht, wirft also einen Fehler aus wenn ich es verschließe oder so wie jetzt aktuell den Schlauch abziehe. Das kann natürlich von deinem Tuner ausprogrammiert werden.

    Wie oben erwähnt scheint es aber nicht am AGR zu liegen, es ist nicht großartig verdreckt, hält den Druck und voll gängig. Ansteuerung via VCDS funktionierte auch einwandfrei.

    Könnte der G62 evtl. auch die Ursache sein, er hatte nach längerer Fahrt gestern lediglich 72,x Grad Celsius angezeigt, was uns zu wenig erschien.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Ich wüsste nicht das beim AWX das AGR oder besser gesaht der Durchfluss überwacht wird, oder hatd er schon die Euro IV Norm?

    Und wenn doch dann macht man ein Kleinlochblech rein

    Den G62 überprüfe ich bei kaltem Motor und vergleiche den abgelesenen Wert im MWB mit der aktuellen Außentemperatur

  6. #6
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Er wirft auf jeden Fall einen Fehler aus und die Mkl geht nach einigen Minuten an, jedoch kein Notlauf.

    Im kalten Zustand konnten wir den g62 leider nicht testen, da ich gerade von der Arbeit kam und selber kein Vcds besitze.

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    dann das Kleinlochblech einbauen

  8. #8
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Kann jemand evtl noch was zum g62 und dem lmm sagen?

  9. #9
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Haste Kleinlochblech eingebaut und den G62 im kalten Zustand mit der realen temperatur verglichen?

  10. #10
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    So Update:

    Ich habe jetzt probehalber mal den Schlauch der zum AGR geht abgezogen, diesen mit einer Schraube verschlossen und gleichzeitig ein ca. 3cm langes Reststück vom Schlauch auf das AGR gesteckt und auch mit einer Schraube verschlossen. (also quasi den Schlauch zum AGR kurz vorm Ende gekappt und beide Öffnungen verschlossen)

    Motor läuft trotzdem einwandfrei weiter, MKL leuchtet fleißig.

    Die Probleme treten also wirklich nur auf, wenn ich den Schlauch der von unten irgendwo kommt, auf das AGR stecke. Wo kommt denn das Schlauchstück her, dass an das AGR Ventil angeschlossen wird? Irgendeine Unterdruckpumpe, oder wo wird dieser angeschlossen?
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

Ähnliche Themen

  1. 8D/B5 - A4 B5 Motor ruckeln und schlechte Gasannahme
    Von Morpheus0001 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 26.07.2013, 08:39
  2. 8E/B6 - 1.9 tdi AWX 96 kw unrunder leerlauf, wackeln des motors
    Von fabo9573 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 56
    Letzter Beitrag: 27.12.2012, 01:26
  3. 8D/B5 - B5 1.8 5V schlechte gasannahme und sehr hoher spritverbrauch
    Von bigpimp im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 25.08.2010, 21:08
  4. 8E/B6 - 2,5 TDI unrunder Motorlauf
    Von TDI4EVER im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 04.05.2010, 21:49
  5. 8D/B5: 2.5 TDI: Ruß, unrunder Motorlauf
    Von superbmario im Forum Motor, Getriebe & Abgasanlage
    Antworten: 37
    Letzter Beitrag: 03.09.2008, 11:27

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •