Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    10.08.2015

    Böse A4 1.9TDI AWX sporadisch keine Leistung/hoher Verbrauch

    Hallo,


    Mein A4 (BJ.: 2001, Laufleistung: 250 000km) hat sporadisch keine Leistung mehr. An einem Tag fährt er hunderte Kilometer ganz normal und am nächsten Tag hat er 5min nach dem wegfahren keine Power mehr und säuft wie ein Loch. Dieses Problem ist jetzt 3 mal aufgetreten. Beim ersten mal habe ich festgestellt das zu viel Öl im Motor ist, somit hatte ich gedacht das es ein Ölschlag war. Überschüssiges Öl abgepumpt und funktioniert wieder einwandfrei. 3 Tage später der selbe Fehler aber Ölstand stimmt. Bei allen 3 Vorfällen kein Fehler im Fehlerspeicher und Motor läuft wieder ganz normal. (hoher Verbrauch heißt: 50 Liter Momentanverbrauch am Bordcomputer und ein viertel Tank nach 12km fast leer, normal reicht das für 250km)


    Theorie 1: Kat defekt evtl. durch zu viel Öl. Er lässt nicht mehr genug Abgase durch und durch denn Hitzestau steigt die Öltemperatur. Motorsteuergerät regelt Einspritzmenge nach und verringert den Ladedruck um die Temperatur zu verringern. Aber dann sollte das Problem nicht sporadisch auftreten sondern eigentlich immer da der Kat nicht einmal dicht sein kann und dann wieder durchlässig, oder?


    Theorie 2: 1 oder mehrere PD-Elemente haben sich gelockert und dadurch kommt der Diesel vom Dieselrücklauf in den Brennraum.


    Theorie 3: AGR Ventil defekt, führt zu viele Abgase zurück und dadurch verringert sich der Sauerstoff im Brennraum und er fettet dann das Gemisch an.


    Habe die Software Carport zum Fehler auslesen und für Messwertblöcke. Weiß jemand welches Problem hier auftreten könnte bzw. welche Messwertblöcke ich zur Kontrolle auslesen kann?

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    1/4 Tank sind 17 Liter. Wo soll das denn bitte hinlaufen? Auf 12km wäre das ein Verbrauch von 140l/100km. Das kann nie und nimmer verbrannt werden. Ich glaube, dass du mehrere Probleme hast. Zu viel Öl deutet auf undichte PDE hin. Der extreme Verbrauch ist evtl ein elektronisches Problem. Oder hast du ne Dieselspur auf der Straße gelassen weil der Sprit irgendwo rausgelaufen ist?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    10.08.2015
    Zu viel Öl war glaube ich mein Fehler, habe den Ölwechsel auf schräger Flache gemacht. Wenn der Dieselrücklauf auch in den Brennraum läuft wäre es möglich. Keine Dieselspur auf der Straße und kein Ruß.(evtl. Kat dicht wegen zuviel Öl?).

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    AGR mach einfach mal dicht mit einer Platte

Ähnliche Themen

  1. 8E/B6 - 1,9TDI AWX: Unterdruck / fehlende Leistung
    Von GiX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 22.05.2015, 18:20
  2. 8E/B6 - hoher Verbrauch 1.9TDI
    Von Alejandro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 70
    Letzter Beitrag: 23.02.2014, 13:34
  3. 8D/B5: 1.6: weniger Leistung + hoher Verbrauch.
    Von scorpion im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 23.05.2008, 18:14
  4. Re: Kaum Leistung, hoher Verbrauch etc.
    Von Leech im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 19.07.2006, 13:49
  5. Re: B6/8E 1.9TDI : Hoher Verbrauch?
    Von A4-Avanti im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 30.05.2006, 12:02

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •