Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Registriert seit
    01.07.2016

    Öllampe blinkt ab 70 Grad unterhalb von 2000 Umdrehungen

    Hallo ich bin neu hier und erhoffe mir ein wenig Hilfe eurerseits

    Mein Problem:
    Die Öllampe des Ki piept und blinkt immer wenn der Motor warm gelaufen ist ab ca 70 Grad.
    Wenn ich über 2000 Umdrehungen fahre oder im Leerlauf bin, geht sie wieder aus.
    Auch im kaltem Zustand, keine Probleme.

    Da ich mich hier vorher schon Umgesehen hatte und immer noch hoffe, dass es nicht die Ölpumpe ist, habe ich bisher
    - einen Ölwechsel gemacht
    - den Öldrucksensor getauscht
    - einen Ölverdicker dem 10 W40 zugegeben
    - das KI ausgetauscht
    leider besteht das Problem weiterhin...

    Hat jemand noch eine Ahnung woran es liegen könnte?
    Kann es etwas mit dem zuvor getauschtem Sensor der Kühlmitteltemperaturanzeige zutun haben? (anderer Motorcode)
    Vielen Dank schon mal für Eure Hilfe

  2. #2
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    Ich würd mal den öl druck prüfen hört sich so an das die pumpe was hat entweder defekt oder sie ist zu vom öl schlamm würde so nicht mehr fahren mach die ölwanne mal runter und schau das sieb an
    Geändert von mounty (01.07.2016 um 21:57 Uhr)

  3. #3
    Erfahrener Benutzer Avatar von altasar
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB/GGG

    Ort
    Güterglück
    Registriert seit
    25.06.2009
    Wird wohl entweder das Ölsieb sein oder die Pumpe selbst.

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Registriert seit
    01.07.2016
    Das ist bei dem Auto ordentlich Arbeit, da die Achse versetzt werden muss und das niemand unter der Hand machen will :/
    Die Pumpe kostet als Originalteil um die 300€, deshalb habe ich auf einen weniger kostspieligen Fehler gehofft
    Die Arbeit ist das Auto nicht wert, ist ja auch ne alte Möhre. Nur sind es sonst sehr zuverlässige Autos... Will mich nur ungern davon trennen :/

  5. #5
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Zumal der Ölverdicker genau das Gegenteil von dem bewirkt, was die Symptome deuten. Wenn eh schon wohl kaum Öldruck vorhanden ist bzw. VERMUTLICH die Pumpe einen weg hat, bringt dickeres Öl rein gar nix. Da kannst auch 90er Getriebeöl in den Block schütten.

    Mach den Rotz aus dem Motor, Ölwanne ab, Sieb reinigen und guck auch mal ob sich übermäßig Ölkohle gebildet hat.
    Hier geht´s zu meinem A4 B6 halb S line -->

  6. #6
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    Achse muss nicht versetzt werden es reicht völlig aus sie abzusenken
    Geändert von mounty (01.07.2016 um 21:58 Uhr)

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Registriert seit
    01.07.2016
    Vielleicht gibt es noch einen anderen Grund für das Problem?
    Hat jemand vielleicht das Problem gehabt und einen andere Ursache gefunden?
    Kann man das Sieb nur mittels Ausbau reinigen?

  8. #8
    Benutzer Avatar von hebe1309
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Ort
    75382
    Registriert seit
    30.05.2011
    Einfach ausbauen und reinigen das teil
    Geändert von mounty (01.07.2016 um 21:58 Uhr)

  9. #9
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Wäre mir jetzt nicht bekannt ausser:

    Motorlager lösen, und den Motor anheben dass man zwischen Ölwanne und Block rein kommt. Bei manchen Motoren kann man die Ölwanne auch ohne Absetzen der Achse ausbauen. Dauert halt länger, ist Zeitaufwändiger und man braucht unzählige Gelenke fur die Ratsche und kleine Hände.
    Hier geht´s zu meinem A4 B6 halb S line -->

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Registriert seit
    01.07.2016
    Vielen Dank für eure Antworten. Da werde ich wohl nicht drum rum kommen, aber ein Versuch war es auf diesem Wege allemal

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Lass doch erstmal den Öldruck prüfen bevor du da nun die Ölwanne abbaust.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - klackern bei ca 2000 umdrehungen
    Von realestalive im Forum Motor, Getriebe & Abgasanlage
    Antworten: 40
    Letzter Beitrag: 05.04.2013, 06:52
  2. 8D/B5 - Und plötzlich 2000 Umdrehungen...
    Von quaipau im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 25.03.2012, 12:29
  3. 8D/B5 - ruckeln bei 2000 umdrehungen automatik
    Von Herr der Ringe saar im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 03.01.2012, 22:04
  4. 8E/B6: Starkes Brummen bei ca. 2000 Umdrehungen
    Von sash80 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 22.01.2007, 22:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •