Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Registriert seit
    23.06.2016

    Frage Motorkontrollleuchte an

    Hallo,
    habe jetzt seit ein paar Wochen das Problem dass das Auto immer mal wieder nicht richtig anspringt meistens gebe ich dann beim Starten Gas dann springt er auch an. Wie gesagt ich kann z.B. 10 Mal hintereinander ohne Probleme starten und dann beim 11 Mal springt mit Probleme an (Ist halt immer Sporadisch). Ein bekannter aus der Werkstatt vermutet das es der Krubelwellensensor sein, da auch die Motorkontrollleuchte leuchtet war ich beim Auslesen dies ergab folgendes:

    - Gemisch Bank 1
    - Gemisch Bank 2
    - Kühlmitteltemparatursensor
    - Bremsunterdrucksystem

    Jetzt die Frage kann das wirklich der Krubelwellensenor sein da dieser nicht beim Auslesen mit dabei war ? Wäre über jeden Tipp dankbar.

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo

    Tausche erstmal den Temperaturgeber, die sind öfters defekt. Alternativ könnten die Temperaturen erst ausgelesen und verglichen werden.
    Ebenso den Fehler vom Unterdrucksystem beheben da wird sicher irgendwo Falschluft gezogen. Ein heisser Kandidat ist die Gummitülle die durch die Spritzwand geht.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Der Kurbelwellensensor wird es nicht sein, sonst würde er garnicht anspringen (auch mit Gasgeben nicht) und im FS stehen.
    So wie Gaston schon schreibt, einfach mal den Tempgeber tauschen...dann sollte das Problem behoben sein.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    @silver_S4:

    Der sollte doch mit den Ersatzwerten trotzdem anspringen, oder? Bei meinem war es jedenfalls so. Die Motorkontrollleuchte war an, der Fehler im Speicher und sprang an, wenn auch etwas widerwillig.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Mit welchen Ersatzwerten bitte?

    Wenn das Motorsteuergerät vom KURBELWELLENsensor keine eindeutige Rückmeldung bekommt wie die Kurbelwelle grad steht, springt da nix an.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Dass er bei Dir angespringen ist hat folgenen Hintergrund:

    Der Sensor hat, wenn er defekt wird/ist, probleme mit Hitze. Je wärmer er wird, desto höher wird der Widerstand. Irgendwann ist der bei unendlich und der Motor geht aus. Dass er bei Dir angesprungen ist liegt daran, dass der Sensor kühl genug wurde um wieder Werte zu liefern.

    Selbes Szenario hatte ich auch schon durch.
    Hier geht´s zu meinem A4 B6 halb S line -->

  6. #6
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Genau meine Worte....wenn der Sensor kein Signal liefert, kein laufender Motor...

  7. #7
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Die vom Notlaufprogramm. Ausserdem bekommt das Motorsteuergerät doch die Werte vom Nockenwellensensor.
    Betreffend Hitze gebe ich Dir recht.
    Ich hatte den heiss abgestellt, ca. 5 Min. später wieder gestartet, wie beschrieben. In dem Fall kommt ja noch die Stauwärme dazu...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  8. #8
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Funktioniert nicht...der Motor weiß nicht wo die KW steht...
    Selbststudienprogramm 198 Durchblättern...da steht's auch drin

  9. #9
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    OK, plausibel und überzeugt. Dann muss er bei meinem sporadisch noch funktioniert haben auch wenn er heiss war.

    Und Danke Leute für's ausdiskutieren.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  10. #10
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    👍..

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Umgekehrt geht's, wenn der NW Sensor defekt ist springt er an, KW Sensor nicht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Forensponsor Avatar von Danny
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ / FTW

    Ort
    66125 Saarbrücken
    Registriert seit
    16.11.2003
    Blog-Einträge
    2
    Genau. Was mir da grad noch einfällt:

    Beim Kurbelwellensensor leuchtet die EPC Kontrollleuchte und nicht die Motorkontrolleuchte. So wars zumindest bei mir damals.
    Hier geht´s zu meinem A4 B6 halb S line -->

Ähnliche Themen

  1. 8E/B6 - Motorkontrollleuchte an
    Von A4AudiA4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 28.12.2015, 23:28
  2. 8E/B6 - Motorkontrollleuchte
    Von Koanex im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 26.03.2015, 19:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •