Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Wien
    Registriert seit
    30.06.2013

    Warme Temperaturen, keine Leistung ?

    Hallo leute

    ich hoffe ihr könnt mir weiterhelfen ich verzweifle schön langsam

    foldende situation:

    Ab Außentemperaturen ab die 20 - 25 Grad hat das Auto irgendwie keine Leistung mehr man drückt Gas und man merkt wie er sich voll schwer tut in die gänge zu kommen und er zieht nicht wie er soll
    alles unter diesen außentemperaturen zieht er richtig schön ab so wie er soll

    Turbolader wurde voriges jahr im sommer auf einen komplett neuen getauscht

    Mir ist bewusst höhere außentemperatur -> weniger sauerstoff -> weniger leistung
    aber so schlecht ging er da noch nie er muss irgendwas haben (was leider nicht hinterlegt wird....)

    Es ist so deprimierend wenn man schön langsam nicht mehr weis wo man ansetzen soll....

    Fehlercodes sind keine hinterlegt

    Habe mir bereits folgendes angeschaut:

    Ladedruck soll und ist (soweit laut werten alles ok minimale abweichungen zum soll)

    Einspritz Korrekturwerte aller 4 Zylinder ( keine minus werte unter -0,45ms dafür aber beim Beschleunigen
    + werte über 1.12ms bei Zylinder 4 aber ich wurde belehrt das + werte nicht schlecht sind sondern nur minus da dann der injector getauscht gehört wenn er unter minus 0,45 fällt)

    Differenzdruck (nicht über 250mbar)


    könnt ihr mir helfen ?

    ich weis echt nicht mehr wo ich noch ansetzen soll um zu suchen

    zum freundlichen fahr ich nimmer wegen leistungsmangel weil "stand der technik" hängt mir schon am boden runter

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wenn dann sind die Ladelufttemperaturen interessant, denn ab ner gewissen Höhe wird die Leistung zurück genommen. Ansonsten auch mal die Luftmasse loggen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAGC

    Ort
    Wien
    Registriert seit
    30.06.2013
    Ladelufttemperaturen werde ich mir mal genauer anschauen
    was wäre den ein zu hoher wert bzw ein wert wo man weis das der sensor was hat ?
    luftmasse hab ich mir angeschaut aber nicht wirklich drauf geachtet weil ich mit den werten irgendwie nix anfange
    und wenn der lmm abgeklemmt wird schreit gleich das ganze auto die glühwendel und die mkl leuchten auf da dachte ich mir wenn der lmm was hat dann wird er es hoffendlich reinschreiben

    lmm wurde mal testweise angehängt weil ich gelesen habe wenn der abgeklemmt ist nimmt er irgendwelche standardwerte und wenn er dann ohne lmm besser geht dann hat der definitiv was
    leider ohne erfolg das auto ging genau so schlecht

Ähnliche Themen

  1. 8E/B7 - 1.8T endlose Probleme - Surging - keine Leistung und dann wieder mehr Leistung usw.
    Von Lars81 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 10.02.2015, 09:43
  2. 8D/B5 - Problem mit der Heizung -keine Warme Luft-
    Von hpoperator im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 03.11.2012, 19:53
  3. 8E/B6: Keine warme Luft + Motorkontrollleuchte
    Von a4cruiser im Forum Motor, Getriebe & Abgasanlage
    Antworten: 79
    Letzter Beitrag: 27.04.2010, 21:26
  4. Keine warme Luft.
    Von wowa im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 23.11.2008, 20:59
  5. Re: Heizung ohne Funktion ( keine warme Luft)
    Von Mann im Forum Innenraum
    Antworten: 4
    Letzter Beitrag: 29.08.2006, 09:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •