Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    05.06.2016

    Getriebe, 2001, Anzeige blinkt, Motor warm, Multitronic

    Liebe Community,
    habe seit Nov.15 einen A4, 8E von Okt. 2001, 197 Tkm, Benziner. Der Wagen hat schon länger Getriebeprobleme, auch beim Vorbesitzer. Fehlerbeschreibung:
    Wenn der Motor warm ist, blinkt meist die gesamte Anzeige "PRND". Der Wagen scheint im Stand dann auch ein etwas höheres Drehmoment zu haben. Geht es leicht oder stark bergauf, ich fahre langsam und bremse dann, geht der Motor sofort aus.
    Beim morgens Losfahren blinkt die Anzeige PRND nicht. Wenn der Motor aber dann morgens warm gefahren ist und ich schalte zB an der Ampel von D auf P, so beginnt die gesamte Anzeige wieder zu blinken und hört nicht auf. Wenn ich dann hin und her schalte, geht das Blinken nicht weg.
    Beim Rückwärtsfahren und wenn die Anzeige PRND blinkt geht das Getreibe manchmal gar nicht, dann heult der Motor nur auf.
    Wenn der Motor kalt ist, geschieht dies alles nicht.

    Außerdem: Fast immer ist im Display die Anzeige "Öl" an, auch wenn ich zwei Tage vorher Motoröl nachgefüllt habe.

    Hängen beide Fehler zusammen, so dass der Wagen mir mitteilt, er müsse neues Getriebeöl statt Motoröl haben? (Mir ist nicht bekannt, wann der letzte Getriebeölwechsel stattfand.) Oder sind die Fehler unabhängig voneinander zu sehen?
    Liegt es am Getriebeöl oder an der Getriebbesteuerung? Oder was ganz anderes?
    (Wohne in Göttingen, kann leider nicht an Autos schrauben.)
    Experten unter euch, bitte vor.
    Grüße,
    Michi.
    Geändert von Michi70 (06.06.2016 um 07:54 Uhr)

  2. #2
    Benutzer Avatar von FreaXz
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    Benshausen
    Registriert seit
    07.10.2013
    Ich hatte das bei meinem 3.0i 8e auch mal, das lag aber wahrscheinlich daran, daß der Motor in den Notlauf ist, bei mir war es wegen einem Defekten LMM. Hatte beim Auslesen immer richtig hohe Werte im Standgas. Nach dem Tausch alles wieder i.o.

    Lass doch mal mit VCDS auslesen und Poste das File. Dann kann man dir besser helfen
    Geändert von mounty (06.06.2016 um 09:32 Uhr)

  3. #3
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    05.06.2016
    Hallo FreaXz,
    ja, im Handbuch steht, der Motor sei im Notlaufproramm. Bin mir nicht sicher, ob das auch zutrifft.
    Auslesen: Was mag das kosten? Und geht das nur bei Audi?
    Was ist denn ein defekter LMM und VCDs?
    Grüße,
    M.

  4. #4
    Benutzer Avatar von FreaXz
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    Benshausen
    Registriert seit
    07.10.2013
    Ich gehe davon aus das es der Notlauf ist. Kommt drauf an wo du die Fehler auslesen lässt, ist unterschiedlich. Am besten du schaust mal hier im Forum, da gibt es eine Liste mit VCDS-Usern und PLZ. Such dir dort jemanden in deiner Nähe aus und schreib ihm einfach mal an. VCDS (VAG-COM DIAGNOSE SYSTEM) ist eine Software mit der man u.a Fehler in den Steuergeräten auslesen kann und verschiedene Messwerte aufnehmen kann. Ein LMM ist der Luftmassenmesser, dieser misst die Luftmasse die angesaugt wird.
    (korrigiert mich wenn ich Mist erzähle )

    Gesendet von meinem SM-G935F mit Tapatalk

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Motoröl hat nix mit dem Getriebe zu tun und das Getriebe zeigt nicht an das es einen Ölwechsel braucht. LMM ist Luftmassenmessen und VCDS ist ein Programm mit dem man den Fehlerspeicher auslesen kann. Schau doch mal hier rein, vielleicht ist ja wer in der Nähe: http://www.a4-freunde.com/forum/foru...DS-User-helfen
    Ansonsten sind die Kosten für den Fehlerspeicher auslesen unterschiedlich, mancher nimmt was für die Kaffeekasse andere berechnen die normalen Zeitvorgaben.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Getriebefehler liegt zu 98% an dem Steuergerät. Das kann man ausbauen und reparieren lassen. Melde dich am besten im Multitronic Forum an und beschreibe dort dein Problem.
    http://multitronicforum.de/

  7. #7
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    05.06.2016
    Vielen Dank für die Hilfe. Habe mich ans Multitronicforum gewendet.

Ähnliche Themen

  1. 8E/B7 - Trotz genügend Motoröl klackert der Motor im Standgas und Öldruck Anzeige blinkt auf
    Von roman77 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 15.02.2015, 12:43
  2. 8E/B6 - FIS Blinkt wenn nur warm
    Von Ozy890 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 08.01.2015, 10:58
  3. 8E/B7 - Multitronic blinkt erneut
    Von avant2.0tdi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 09.07.2012, 13:09
  4. 8E/B6 - a4 b6 2.0 bauj.2001 multitronic problem
    Von lang67 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 15.09.2011, 19:51
  5. Leuchte Vorglühanlage blinkt, Motor wird nicht warm, Skoda Fabia
    Von Q-F-S im Forum Andere Automarken und Typen
    Antworten: 2
    Letzter Beitrag: 04.01.2010, 17:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •