Ergebnis 1 bis 15 von 15
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Bembeltown
    Registriert seit
    08.11.2010

    A4 8E/B7 Avant 1.9 TDI-BKE Kühlwasserverlust

    Moin die Herrschaften,

    zur Vorgeschichte:

    mit 132 TK gekauft BJ 2005 stellte sich kurz nach Kauf ein Kühlwasserverlust ein. Ging mit Überdruck auf dem System und Abdrücken über das Ventil am Ausgleichsbehälter einher. Weiterhin Ruß in der Plörre.
    Es gab verschiedene Aussagen bishin zu ZKD. Letzlich wars nach Abdrücken bei Audi (40€) der AGR-Kühler.
    Wurde vor einer guten Woche repariert (350€). Druck normal, kein Abrücken mehr über den Ausgleichsbehälter und auch kein Ruß mehr im Kühlmittel.

    Dennoch dachte ich kurze Zeit danach weiterhin einen Kühlmittelverlust zu beobachten, also doch noch die ZKD. Nun hätte ich für nächste Woche Montag nen Termin in der Werkstatt deswegen gehabt (KV 1100€ inkl. Planen, allen Dichtungen und Wasserpumpe (die wurde beim letzten Zahnriemenwechsle nicht gemacht, warum auch immer ist ein anderes Thema...Fachleute halt!!!)).

    Nun zu eigentlichen Phänomen:

    Dienstag dieser Woche bin ich rund 120 Km gefahren. Abends abgestellt und bis Freitag morgen nicht mehr bewegt, noch angelassen.

    1. Kühlmittelstand bei Fahrtbeginn am Di. Unterkante Max.-Markierung. Motor kalt.
    2. Mi. morgen Kühlmittelstand auf der Naht des Ausgleichsbehälter, also Mitte. Motor kalt.
    3. Do. morgen selber Kühlmittelstand wie tags zuvor also Mitte bei kaltem Motor Termin in der Werkstatt vereinbart für ZKD.
    4. Fr. morgen - und jetzt kommts - Kühlmittelstand wieder wie Di. vor Fahrtbeginn Unterkante Max.-Markierung bei kaltem Motor!


    Wo ist das Kühlmittel 2 Tage lang gewesen und wie kommt es nach 2 Tagen plötzlich wieder und habe ich jetzt nen Verlust oder nicht ???
    Jeden Fachmann den ich bisher gefragt habe, zuckt mit den Achseln und kann sich das nicht wirklich erklären.

    Jemand eine Idee?
    Bin selbst mittlerweile echt ratlos.

    Gruß

    Krizz

  2. #2
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Steigt denn der Pegel wenn du den Deckel öffnest?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Bembeltown
    Registriert seit
    08.11.2010
    In kaltem Zustand?
    Müsste ich morgen früh mal austesten.
    Habe ich seit der Reparatur des AGR Kühlers nicht mehr ausprobiert.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Wie sollte sich der Pegel denn dabei verhalten? Sollte dann steigen oder?

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Wenn ein Defekt vorliegt dann ja.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Bembeltown
    Registriert seit
    08.11.2010
    Ein Defekt der ZKD meinst Du?

    Kannst Du mir etwas genauer erklären was da passiert?
    Auch wenn stets bemüht und lernwillig bin ich trotzdem Laie

  6. #6
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Bembeltown
    Registriert seit
    08.11.2010
    Hmm,

    also wirklich erhellend ist der Beitrag auch nicht, da im Grunde keine Auflösung der Problematik kommt.
    Teile dessen was dort als Ursache genannt wird wurde bei mir ja bereit gemacht (AGR-Kühler).
    Was ich jetzt noch mal in Angriff nehmen werde, ist das System besonders den Wärmetauscher exessiv durchzuspülen, denn ein Verdacht habe ich. Ich denke dass das Sysrtem su verdreckt ist dass das kalte Kühlwasser einfach ewig braucht bis es zurückgelaufen ist. Weiterhin wäre noch die Frage ob der Motor nicht anständig entlüftet ist und das mit eine Ursache sein könnte.

  8. #8
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Hast du den Deckel heute mal geöffnet? Druck entwichen? Pegel gestiegen oder gesunken?
    Geändert von Pustekuchen (04.06.2016 um 12:29 Uhr)

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Bembeltown
    Registriert seit
    08.11.2010
    Heute morgen wieder Stand kontrolliert. Gegenüber gestern morgen wieder etwas weniger (2-3mm).
    Deckel auf, minimal Druck entwichen. Für mein Erachten aber fast nicht wahrnehmbar; also soweit ich das beurteilen kann normaler "Restdruck". Kühlwasserstand ebenfalls nur minimal gestiegen, in nem Bereich von 1-2mm.
    Nach Fahrt auf die Arbeit (40km), Motor warm, Kühlwasserstand wie im kalten Zustand.
    Werde heute abend vor der Rückfahrt wieder kontrollieren und morgen früh erneut.
    Führe aktuell Buch darüber um es irgendwie besser einschätzen zu können, wann wieviel vermeintlich verloren geht oder sich "versteckt" und wann es wieder auftaucht oder auch nicht...

    Um auf einen vermeintlichen Termin in der Werkstatt vorbereitet zu sein falls doch der Worstcase der ZKD eintritt, nebenbei die Frage: Is Planen des ZK unumgänglich oder is das nur im Falle eines verzogenen weil überhitzten ZK nötig?
    Würde aus der Nummer bei allem Bewusstsein für Preise usw. gerne trotzdem so günstig als möglich rauskommen und die angekündigften 1100€ sind halt schon ne Hausnummer...

  10. #10
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Restdruck sollte eigentlich keiner vorhanden sein. Aber bei dir scheint das Problem noch so schwach ausgeprägt zu sein da würde ich das Ganze auch erst mal noch weiter beobachten.

    Ich hab meinen ZK damals ausgebaut und mit einem langen Haarlineal überprüft. Konnte nicht wirklich was erkennen aber hab ihn trotzdem planen lassen. Dort wurde dann auch kaum was abgetragen aber danach hat man Gewissheit das es passt. Ich denke die Werkstatt wird das pauschal machen um späteren Ärger zu vermeiden.
    Geändert von Pustekuchen (04.06.2016 um 16:06 Uhr)

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Bembeltown
    Registriert seit
    08.11.2010
    So Update...

    Gestern war der Dicke in der Werkstatt mit Verdacht auf ZKD. Da der Termin ohnehin schon vereinbart war, habe ich ihn wahr genommen mit der Bitte um Diagnose. Übers Wochenende an dem ich tgl. rund 40 km auf die Arbeit und zurück gefahren bin, hatte ich dann immer weiter Kühlwasserverlust bis ich dann sonntags genötigt war aufzufüllen. Der Kühlwasserstand war ständig schwankend mal mehr mal weniger, aber wie gesagt in der "Langzeitbetrachtung" abnehmend.

    Lange Rede, kurzer Sinn:
    Der Wagen war von Montag bis Dienstag über Nacht unter "Druck" mit dem Ergebnis kein Kühlwasserverlust und zwar nirgends, auch nicht im Brennraum. Ich dreh noch durch, wenn ich nicht herausfinde woher der Verlust kommt.
    Ich will wenn ich den Wagen morgen abhole mal nachfragen, ob das Kühlsystem ausschliesslich in kaltem Zustand unter Druck war und ob es sein kann, dass er erst in warmem Zustand Wasser verliert, was das ZK Thema damit leider noch nicht komplett von der Agenda wandern lässt.
    Oder wie sieht das die Fachwelt?

    Bin über jeden sachdienlichen Hinweis mehr als dankbar.

  12. #12
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Wurde eine CO-Messung durchgeführt? Kann einen Hinweis auf eine defekte ZKD liefern muss es aber nicht. Kann sein dass der statisch beaufschlagte Druck zu gering war und deshalb keine Auswirkungen gezeigt hat. Eine Messung unter Volllast wäre interessanter. Gab es neue Infos als du das Fahrzeug abgeholt hast?

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    Bembeltown
    Registriert seit
    08.11.2010
    Nur dahingehend, als dass ich erkundigt habe unter welchen Rahmenbedingungen die Druckprüfung durchgeführt wurde.
    Sprich ob lediglich bei kaltem Motor oder auch bei warmen --> Motor wurde warm gefahren und dann Druck auf das System gegeben über Nacht ,also diverse Stunden. Keinerlei Austritt, alles Trocken, kein Verlust. Empfehlung weiter beoachten.
    Reicht mir so aber als Aussage nicht. Da jetzt wieder das nächste WE vor der Tür steht, ich wieder auf das Auto angewiesen bin, bleibt mir also bsi Anfang nächste Woche nichts anderes ürig, versprechen tu ich mir dqavon allerdings nicht.
    Sollte sich der Zustand bis nicht verändert haben, werde ich dann die nächste Diagnoserunde einläuten in einer anderen Werkstatt.

    Hinsichtlich des CO2-Lecktest scheiden sich ja die Geister. Untereschiedliche Meinungen zur Genauigkeit und damit Verlässlickeit eines Ergebnis und dann die Aussage dass die - ein Defekt vorrausgesetzt - zu erwartenden Konzentrationen von CO2 zu gering seien. Das auch die Aussage meiner Werkstatt, halt nur anders formuliert --> des geht bei nem Diesel net .

    Wie genua sieht eine Messung unter Vollast aus. Nur damit ich in ner Werkstatt auch mit den richtigen Vokalen um mich schmeissen kann

  14. #14
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Wenn es wirklich ein C02-Test ist wüsste ich nicht warum es beim Diesel schlechter gehen soll als beim Benziner. Beim CO-Test kann es beim Nachweisen im Diesel aber schwieriger werden weil weniger Rückstände vorhanden sind. Ein Diesel wird mit Luftüberschuss bewegt und CO ensteht bei Sauerstoffmangel bzw. bei unvollständiger Verbrennung.

    Frag einfach ob die den Druck auch unter Volllast messen können. Ob die das anbieten oder du eher beim Spezialisten (Motorinstandsetzer) fündig wirst weiß ich nicht.

  15. #15
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Das gleiche Theater hatte ich auch. Achte doch mal darauf, ob der Stand fällt, wenn der Motor vorher unter richtiger Last gelaufen ist. Wenn die ZKD (ich hoffe nicht ZK-Riss) erst ein kleines bißchen kaputt ist, bläst es nur unter Vollast ins Kühlsystem und dann das Kühlwasser über das Überdruckventil nach draußen. Dann müssten aber auch unterhalb des Ausgleichbehälters Spuren vom getrockneten G12 sein. Was auch eine Rolle spielt sind die Außentemperaturen. Je nach Außentemperatur steht bei meinem das Kühlmittel mehr oder weniger hoch. Ich kontrolliere deshalb den Stand nur noch bei 90°. Da Du aber nachfüllen musstest, liegt das Problem wohl leide wo anders.
    Früher stand jeder Audiring für 100.000km - heute für die Anzahl der nötigen Motoren bis 300.000km

Ähnliche Themen

  1. 8K/B8 - Kühlwasserverlust 2,0 TDI
    Von Hu-Cky im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 23.03.2016, 17:08
  2. 8E/B7 - 3.0 tdi quattro kühlwasserverlust
    Von ritzi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 30.08.2015, 18:44
  3. 8E/B7 - Aktion 28E4 beim 1.9 TDI BKE
    Von quattrolove im Forum Allgemeines
    Antworten: 0
    Letzter Beitrag: 26.07.2015, 03:38
  4. 8E/B7 - 1.9tdi bke zahnriemenwechsel
    Von Schmees im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 14.09.2014, 08:54
  5. Audi A6 4B 2.5 tdi starker Kühlwasserverlust
    Von Japedaier im Forum Andere Automarken und Typen
    Antworten: 20
    Letzter Beitrag: 20.11.2009, 11:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •