Ergebnis 1 bis 5 von 5

Thema: A4

  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    28.05.2016

    A4

    Haben einen A4 Kombi. Avant. 1,8 T. Benzin. 8 E. Audi. Bj. 2004. Audi war in der Werkstatt wg. Wasserverlust. Ladedruck im Kühlmittelsytem war zu hoch. Durch den Überdruck löst sich Haltung vom Schlauch. Dadurch läuft sehr viel Wasser auf die Straße. ständiges nachfüllen vom Wasser. Was kann man machen das der Überdruck weniger wird?? Was kann man tun damit das Wasser nicht immer heraus tropft? Was kann man tun damit die Motor Kontroll Leuchte nicht ständig angeht. Diese wurde schon zurück gesetzt von der Werkstatt. Das Auto vibriert und rattert im Leerlauf sehr sehr stark. Was kann es sein?

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also erstmal hat der Ladedruck nix mit dem Kühlsystem zu tun. Wenn dort im Kühlsystem der Druck zu Hoch ist, kann das von einer defekten Zylinderkopfdichtung kommen oder die Wasserpumpe ist defekt und er fängt das Kochen an, was man dann aber auch an der Temperaturanzeige sehen müsste.

    Also sollte man mal ne Dichtheitsprüfung des Kühlsystems bzw eine CO2 Prüfung vornehmen. Damit die Motor Kontrolleuchte nicht immer angeht sollte man mal den Fehlerspeicher auslesen und den Fehler dann beheben.

    Frage mich was das für ne Wald und Wiesen Werkstatt war die dir dein Auto nicht repariert bekommt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    28.05.2016
    Hallo mounty. Danke für deinen Beitrag. Schön einen Fachmann wie Dich gefunden zu haben. Leider bin ich totaler Laie. Der Audi kam in die Werkstatt wg. dem Wasserverlust. Es war sehr deutlich sichtbar wie das Wasser herunter lief. In der Werkstatt war dieser am PC wg . Fehlermeldung. Halterung vom Kühlschlauch war defekt laut Pc. Haben ein neues eingebaut und sagten alles ok. Auf dem Heimweg war fast das ganze Wasser wieder weggelaufen. Furchtbar. Echt. An der Ampel vibriert und rattert das ganze Auto wie ein Panzer. Echt Wahnsinn. Das fühlt sich an als ob sich das Auto schüttelt. Klingt doch ich weis. Sorry. Die Werkstatt hat den Auto Computer zurück gesetzt da die Motor Kontroll Leuchte brannte. Als wir zuhause waren ging genau diese Lampe wieder an. Es ist ein echt großes Problem das wir da haben. Ich würde mich über Tips sehr freuen. Was kann es nur sein?? Warum nur dieser viele Wasserverlust, das vibrieren und rattern des ganzen Autos und die Motor Kontroll Leuchte die wieder leuchtet obwohl diese laut Werkstatt zurück gesetzt wurde. Danke für das lesen. Bitte helft mir. Bin so ratlos. Bitte bitte. Gruß. Brigitte

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Schreib doch bitte mal so, dass man den Text auch lesen kann. Absätze sind dabei sehr hilfreich.

    Wenn die Motorkontrollleuchte (MKL) leuchtet, dann liegt ein Fehler vor. Solange der Fehler nicht behoben wurde wird die Lampe immer wieder leuchten, egal wie oft man den Fehler löscht.

    Wie Mounty schon schrieb kann die Zylinderkopfdichtung kaputt sein. Die repariert man nicht am PC sondern indem man den Zylinderkopf abnimmt. Am besten suchst du dir eine andere Werkstatt, in diese brauchst du gar nicht mehr fahren.

    Ich bin mir jetzt auch nicht sicher was du von dem Forum erwartest. Wenn du keine Ahnung hast und nicht selbst schrauben kannst, dann kann dir eh nur eine Werkstatt weiterhelfen. Das sollte aber eine sein, die ihr Handwerk auch versteht.

  5. #5
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Was ist den das für eine Werkstatt. Fehlermeldung Halterung vom Kühlschlauch war defekt laut Pc, das wird von keinen Auslesegerät angezeigt

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •