Ergebnis 1 bis 3 von 3
  1. #1
    Erfahrener Benutzer Avatar von anatoliy
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BPG / GVE

    Ort
    85055
    Registriert seit
    23.04.2009

    Leistungsmodul Scheinwerfer links - defekt

    Hallo, in meinem Fahrzeug funktioniert plötzlich die automatische Leuchtweitenregulierung nicht Ich habe den Fehlerspeicher ausgelesen und folgendes erhalten. Siehe Anhang.
    Ist das Vorschaltgerät nun defekt? Kann man das selber reparieren, kalte Lötstellen oder in dem man Bauteile tauscht?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken post-20608-0-89014500-1463982323.jpg  

  2. #2
    Erfahrener Benutzer Avatar von anatoliy
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BPG / GVE

    Ort
    85055
    Registriert seit
    23.04.2009
    Eins was mich wundert dass die Scheinwerfer beim Motorstart hoch runter und auf die Seiten gehen, dann kommt die Fehlermeldung nach 3 Sekunden und während der Fahrt funktioniert das Kurvenlicht dann nicht.

  3. #3
    Erfahrener Benutzer Avatar von AudiA4Fan
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Registriert seit
    06.08.2005
    Da ist dein Steuergerät defekt!



Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 02.03.2014, 08:30
  2. 8E/B6 - Bi-Xenon Scheinwerfer links schwächer/dunkler
    Von DennG im Forum Beleuchtung
    Antworten: 9
    Letzter Beitrag: 25.11.2013, 21:03
  3. 8E/B6 - Scheinwerfer leuchten nach links
    Von Mikeue im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 22.01.2011, 12:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •